Aller au contenu
  • 0

scooter peugeot Réglage carburateur origine ?


Allmontana
 Partager

Question

14 réponses à cette question

Messages recommandés

  • 0
Le 11/11/2016 at 11:49, Allmontana a dit :

Ok, par contre j'ai vu que la pompe à huile peut empêcher de faire démarrer le shoot donc comme j'ai acheté le vivacity non roulant comment savoir si c'est à cause de sa qu'il démarre pas...?! 

Il faut tester l'arrivée d'essence au niveau du carburateur ! Est-ce que la cuve se remplit comme il faut ?

Lien vers le commentaire
Partager sur d’autres sites

  • 0

bonjour, j'ai donc réussi a redémarré le vivacity, la pompe a huile fonctionne correctement, il démarre au quart de tour, mais le problème est qu'il roule bien sur 50m et ensuite quand je met les gaz à fond il avance plus il s'étouffe mais quand je relâche l'accélérateur il tiens bien le ralenti et il faut attendre 30 ou 40sec au ralenti avant de pouvoir accéléré et qu'il reparte normalement sur 50m...

pour rappel le vivacity est tout d'origine sauf un pot adaptable type origine gianneli donc comme l'origine!! il y a un gicleur de 50 sur carburateur de 12 gurtner

merci

Lien vers le commentaire
Partager sur d’autres sites

  • 0
il y a 2 heures, Allmontana a dit :

bonjour, j'ai donc réussi a redémarré le vivacity, la pompe a huile fonctionne correctement, il démarre au quart de tour, mais le problème est qu'il roule bien sur 50m et ensuite quand je met les gaz à fond il avance plus il s'étouffe mais quand je relâche l'accélérateur il tiens bien le ralenti et il faut attendre 30 ou 40sec au ralenti avant de pouvoir accéléré et qu'il reparte normalement sur 50m...

pour rappel le vivacity est tout d'origine sauf un pot adaptable type origine gianneli donc comme l'origine!! il y a un gicleur de 50 sur carburateur de 12 gurtner

merci

J'ai eu un souci similaire sur mon Vivacity de 2004, le problème venait du Starter électrique qui déconnait, du coup on l'a débranché (mais laissé sur le carburateur) et maintenant il tourne niquel :)

Pour info le gicleur d'origine est un 55 ;) 

Lien vers le commentaire
Partager sur d’autres sites

  • 0
il y a 22 heures, Allmontana a dit :

Ha bon? C'est vrai qu'il a pas chauffer très longtemps avant que je roule avec mais bon..le ralenti bien stable et justement je vais essayer déjà de changer le gicleur donc je prend un 55?? 

Et a froid il a pas du mal à démarrer sans starter?

Pour le démarrage à froid non pas de soucis, que ça soit avec le kick ou le démarreur, il démarre niquel :) Faut juste pas mettre de gaz lors du démarrage sinon il démarre pas, mais après 10 secondes c'est bon :)

il y a 15 heures, Allmontana a dit :

J'ai était voir un concessionnaire il m'a dit de mettre un gicleur de 68 à la place de mon 50!

donc je lui ai fait confiance je monte sa au plus vite je vous tien au courant 

Ca me parait trop un 68, une fois j'ai testé un 60 ou 65 je me souviens plus, et le scooter broutait souvent :)

Sinon c'est toi qui avait un Starter Manuel sur ton Gurtner ? Il ressemble à quoi ?

Modifié par OncleMitch
Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

×
×
  • Créer...