• 0
YamahaForLife

scooter mbk - yamaha amorce ou serrage ou quoi ?

Question

bonjour les gars 

j un souci :( j'roulais avec mon scoot comme d'habitude et le scooter allait trop bien puis je me suis arrêter et jusque la rien ne se passe .

3min après j envis de redémarrer mon scooter et la je kick le premier coup qui était faible et pouvait pas démarrer le scoot donc deuxieme coup et la le prob mon kick se bloque .

enfin j tous démonter et la je trouve une petite pièce métalique dans mon cylindre qui est à mon avis la cause du blocage mais rien n'est sur :( le cylindre n'a aucune trace et le piston a des petite trace mais c normal à mon avis car c trop petit

j'ai tous remonté et le scoot démarre sans prob ; une perte de perfs oui mais c du à mon avis au huile que j mis dans le bm et hm (histoire de temps que l'huile diminue) et au carburateur qui s'est un peu salit  

la question est :

1- j trouvé 3 joint d'embase donc j remis 3 neuves sans patte a joints car j mis de l'huile 2t mais est-ce que c normale ?

2- c une amorce ou quoi ? :/ 

merci les gars pour votre aide

ps: mes segments sont en exellent etat car en le mettan au cylindre il il y a presque pas de jeu (vraiment peu de jeu)

Modifié par YamahaForLife

Partager ce message


Lien à poster
Partager sur d’autres sites

24 réponses à cette question

Messages recommandés

  • 0

salut 

pas clair tout sa tu dit avoir trouver une pièce en métal dans ton cylindre et tu as pas cherche dou sa viens 

a tu regarder que tes clapet sois bon 

et tu dit des trace sur le piston mais quoi comme trace que peut être le piston et mort 

et les segment il faut sois prend le jeu a la coupe sois vois si un cotes et pas plus user que lautre ce qui veux dire que la il son mort 

et en joint tu en a que deux  un a la culasse et un autre a lembase du cylindre 

ps si on répond pas dessuite c'est que lon et pas tout le temps conecter et ne peux pas voir tous les sujet d'un coup 

Modifié par fred82000

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 5 heures, fred82000 a dit :

salut 

pas clair tout sa tu dit avoir trouver une pièce en métal dans ton cylindre et tu as pas cherche dou sa viens 

a tu regarder que tes clapet sois bon 

et tu dit des trace sur le piston mais quoi comme trace que peut être le piston et mort 

et les segment il faut sois prend le jeu a la coupe sois vois si un cotes et pas plus user que lautre ce qui veux dire que la il son mort 

et en joint tu en a que deux  un a la culasse et un autre a lembase du cylindre 

ps si on répond pas dessuite c'est que lon et pas tout le temps conecter et ne peux pas voir tous les sujet d'un coup 

alors:

pour la pièce j contacté lancien propriétaire il me dit que ca venait de ses anciens clapets qui ont casse dans le moteur

oui mes clapets sont bons

les traces sur le pistonsont des traces marron brique  mais il il y a juste la couleur pas de rayures et je pense pas que le piston est hs j aucun symptome

les joints je parle du joint d'embase il y avait 3 joints d'embase monté a la fois l ancien proprietaire me dit qu'il a fait ca car il a perdu sa culasse du cylindre malossi 70cc qui est monté donc a mis 3 joint avec la culasse d'origine 50cc pour augmenter le volume de la chambre d'explosion 

 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 9 minutes, YamahaForLife a dit :

alors:

pour la pièce j contacté lancien propriétaire il me dit que ca venait de ses anciens clapets qui ont casse dans le moteur

oui mes clapets sont bons

les traces sur le pistonsont des traces marron brique  mais il il y a juste la couleur pas de rayures et je pense pas que le piston est hs j aucun symptome

les joints je parle du joint d'embase il y avait 3 joints d'embase monté a la fois l ancien proprietaire me dit qu'il a fait ca car il a perdu sa culasse du cylindre malossi 70cc qui est monté donc a mis 3 joint avec la culasse d'origine 50cc pour augmenter le volume de la chambre d'explosion 

 

il falait re mettre la culasse qui vas avec le kit pas mettre autemps de joint 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 23 minutes, fred82000 a dit :

il falait re mettre la culasse qui vas avec le kit pas mettre autemps de joint 

mais le prob que mon scoot a perdu ses perfs pourtant j rien changé :(

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a une heure, YamahaForLife a dit :

mais le prob que mon scoot a perdu ses perfs pourtant j rien changé :(

tu as sois piston segment de mort sois galet courroie morte 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 8 heures, fred82000 a dit :

tu as sois piston segment de mort sois galet courroie morte 

ca peut pas être parceque j mis trop d huile dans le BM et le HM ??

 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 2 heures, YamahaForLife a dit :

ca peut pas être parceque j mis trop d huile dans le BM et le HM ??

 

lhuile tu la met dans le resservoir dhuile a moins que tu roule en mélange et la tu la mt dans ton essence et tu as un % a respecter mais tu en met pas dans le haut et bas moteur 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 3 heures, fred82000 a dit :

lhuile tu la met dans le resservoir dhuile a moins que tu roule en mélange et la tu la mt dans ton essence et tu as un % a respecter mais tu en met pas dans le haut et bas moteur 

je sais mais quand j ouvert le oteur j mis trop d'huile un le fermant ça peut être la cause ?

 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 42 minutes, YamahaForLife a dit :

je sais mais quand j ouvert le oteur j mis trop d'huile un le fermant ça peut être la cause ?

 

non

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Le 06/12/2016 at 14:19, fred82000 a dit :

non

sinon quels sont les symptomes d'une courroie usé ?? et d'un squich trop grand ??

j remarque aussi que si je serre la culasse à fond et j'roule au scoot un peu j'aurais le pouvoir de serrer la culasse encore (je sais pas si elle se dessere ou c normal car j mis deux joint d'embase neuves)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 26 minutes, YamahaForLife a dit :

sinon quels sont les symptomes d'une courroie usé ?? et d'un squich trop grand ??

j remarque aussi que si je serre la culasse à fond et j'roule au scoot un peu j'aurais le pouvoir de serrer la culasse encore (je sais pas si elle se dessere ou c normal car j mis deux joint d'embase neuves)

déjà il te faut la culasse adapter au cylindre et pas faire je ne sais quoi 

un squich trop bas percage tu piston et détonation trop haut perte de vitesse 

une courroie user fait geuler le moteur 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 5 minutes, fred82000 a dit :

déjà il te faut la culasse adapter au cylindre et pas faire je ne sais quoi 

un squich trop bas percage tu piston et détonation trop haut perte de vitesse 

une courroie user fait geuler le moteur 

oui oui je vais chercher une culasse et merci beaucoup pour ton aide <3 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 1 heure, YamahaForLife a dit :

oui oui je vais chercher une culasse et merci beaucoup pour ton aide <3 

le coeur et de trop la mdr 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 20 minutes, fred82000 a dit :

le coeur et de trop la mdr 

XD sinon il il y a pas d'autre symptome pour la courroie hs ? car le scoot ne guele pas mais je sens qu'il ne monte pas dans les tours come il faut (en ecoutant la voix du l'échappement) ça fait plus un beuuuuuuh (surtour a chaud) mais ne s'etouffe pas il accélère quand même 

ps: j'ai un sito+ comme échappement

Modifié par YamahaForLife

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

ton carburateur et mal régler mais tu peux rien régler comme il faut si ton kit a pas la bonne culasse

donc change la culasse par la bonne et après tu poura régler tout et voir tout tes autres souci 

 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Le 07/12/2016 at 22:18, fred82000 a dit :

ton carburateur et mal régler mais tu peux rien régler comme il faut si ton kit a pas la bonne culasse

donc change la culasse par la bonne et après tu poura régler tout et voir tout tes autres souci 

 

aaaargh les gars j un nouveau prob qui s'est arrivé

le scoot a perdu la compression avec 3 joint donc j mis 2 nouveau a la place des 3 anciens mais il fait un bruit bizarre et quand j'enleve la bougie et je kick pour mieux entendre le bruit j'ecoute ca

vidéo-1481309307.mp4

peut être 2 joint sont trop peut ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 16 minutes, YamahaForLife a dit :

aaaargh les gars j un nouveau prob qui s'est arrivé

le scoot a perdu la compression avec 3 joint donc j mis 2 nouveau a la place des 3 anciens mais il fait un bruit bizarre et quand j'enleve la bougie et je kick pour mieux entendre le bruit j'ecoute ca

vidéo-1481309307.mp4

peut être 2 joint sont trop peut ?

déjà tu n'a pas fait ce que je tavais dit tu écoute même pas et ton souci il faut démonter pour voir 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 30 minutes, fred82000 a dit :

déjà tu n'a pas fait ce que je tavais dit tu écoute même pas et ton souci il faut démonter pour voir 

t'inquiète mon ami je vais acheter la culasse mais pour le moment j pas assez d'argent et je m'en sert du scoot pour aller au lycee 

le prob que sa marchait avant avec cette culasse

il y a 6 minutes, jimmy10 a dit :

pourquoi 3 joints ? , 3 joints = 2 chances de plus d'avoir une prise d'air.

je sais pas j trouvais un joint épais donc j'ai mis 3 fin puis je les ai remplacé par 2 fins et la ca fait ce bruit on dirait le piston touche la culasse

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 33 minutes, fred82000 a dit :

normal pas la bonne culasse pas les bon joint donc tout foire 

 

ceux sont les bons joints et malgré la culasse sa fonctionnait avant :/ 

et démonté quoi pour voir ?

et le piston en point mort haut il doit être alignee avec les extremités du cylindre ?

ps: le bruit est accompagne d'une grosse vibrasion

Modifié par YamahaForLife

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 1 heure, YamahaForLife a dit :

ceux sont les bons joints et malgré la culasse sa fonctionnait avant :/ 

et démonté quoi pour voir ?

et le piston en point mort haut il doit être alignee avec les extremités du cylindre ?

ps: le bruit est accompagne d'une grosse vibrasion

pour voir ce qui vas pas tu as un bruit faut bien démonter 

mais bon sen la bonne culasse et avec tout tes joint pour rien bon courage 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

 

il y a 9 heures, fred82000 a dit :

pour voir ce qui vas pas tu as un bruit faut bien démonter 

mais bon sen la bonne culasse et avec tout tes joint pour rien bon courage 

démonter quoi exactement ?

en+ j le même soucis que ce mec la 

http://forum.maxiscoot.com/mbk-yamaha/201136-bw-s-bruit-de-casserole.html

et certains pensent a la cage à aiguilles :/

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.