• 0
dodo13v

scooter mbk - yamaha Problème bw's Yamaha

Question

Bonjour, j'ai un petit soucis sur mon scooter et je ne sais pas d'où cela peux venir. 

Je m'explique: Quand le scooter est à l'arrêt et que j'accélère à fond, le scooter à du mal à partir, il broute et ensuite il part.

la configuration de mon scooter est celle-ci:

-Pots sito plus débrider, vario d'origine débrider

- gicleur de 80

- galet 4.5 ( neuf ainsi que la courroie )

Je ne marche que 55 alors qu'avec un pot sitoplus je devrai prendre minimum 65 et avoir un minimum de patate au démarrage! Merci de bien vouloir m'aider 

Partager ce message


Lien à poster
Partager sur d’autres sites

7 réponses à cette question

Messages recommandés

  • 0
il y a 23 heures, jimmy10 a dit :

teste un gicleur de 75 . si ça broute encore descent à 72.

D'accord je vais essayer Sa, et si Sa le fais toujours je recrée un autre sujet ? 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 11 minutes, dodo13v a dit :

D'accord je vais essayer Sa, et si Sa le fais toujours je recrée un autre sujet ? 

non tu ne crée pas dautre sujet tu reviens sur celuis si on t'aidera a régler le souci 

 

Modifié par fred82000

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Le 09/02/2017 at 18:38, jimmy10 a dit :

teste un gicleur de 75 . si ça broute encore descent à 72.

Je suis passée à un 70 d'origine et c'est bon, le scooter ne broute plus! Je n'ai toujours pas trop de vitesse de pointe ( 55-60 )

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 20 heures, jimmy10 a dit :

les galets de 4.5 gr me paraissent bien léger , teste 5.5 gr .

J'avais du 5.5 et c'etais exactement pareil ! Mon scooter à 20.000km il y a peux être une pièce qui fatigue ou quelque chose comme sa 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 8 heures, dodo13v a dit :

J'avais du 5.5 et c'etais exactement pareil ! Mon scooter à 20.000km il y a peux être une pièce qui fatigue ou quelque chose comme sa 

vue le nombre de borne quil a tu devrais y faire un changement de piston cylindre vidanger la transmission et y re mettre de lhuile prore 

messurais et changer ta courroie si elle fait moins de 1,5

et regarder un peux letat de tout piece qui on une usure asser rapide voir que tout sois bon 

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.