• 0
liaozin

scooter peugeot Scoot démarre mal après changement de piston

Question

Bonjour a vous je suis nouveaux ici donc merci d'être indulgent ;)

voila mon problème j ai changer mon piston ext ext, mais depuis mon scoot ne démarre plus que mal je suis obliger de le démarrée au start pilot, puis a chaud il démarre bien

savais vous pourquoi ?  sachant que avant il démarrée très bien.

Partager ce message


Lien à poster
Partager sur d’autres sites

9 réponses à cette question

Messages recommandés

  • 0

réglage carbu l'ami!  trop riche trop pauvre, verifier l etat de la bougie....elle est sûrement noyee s il démarre plus...starter automatique ou manuel?

  • J'aime 2

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Salut bvn sur les forums !

Change ta bougie ! Et si tu as un starter auto il ce peut qu'il est lâcher (35€ environ).

Et quand le scoot à démarré il part nickel ?

Et pour l'indice thermique de la bougie, tu habites plus au nord ou au sud et tu fais souvent beaucoup de km ? 

D'origine sa dois être une BR8, plus tu descends pour c'est une bougie chaude (démarre plus facilement à froid) et inversement dans l'autre sens.

Bonne chance :socool2:

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

mdr Custom ! t as rien compris....l it est le pouvoir de dissipation thermique de la bougie.......rien a voir avec le temps qu il fait chez toi....t es un fou lol.....:))

Modifié par Kymco27000

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Bonjour j ai un sarter auto j ai changer ma bougie je suis dans le Finistère (la Bretagne), oui une fois chaud il repart bien si bien sur j attend pas 2h avant de le remettre en route :)

le pire c'est que a froid il démarre au start pilot mais c'est pas le top de le démarrée avec ca, la ce matin j ai voulu le redémarré bien riens vu qu'il et froid.

Le scoote c'est un peugeot Tkr il ressemble a ca, c'est pas celui la ca c'est une photo que j ai pris sur le net

trekker_gris.jpg

Modifié par liaozin

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Le problème de démarrage à froid est très souvent du au choke automatique qui est foutu, dans de plus rares cas c'est une bougie vieillissante ou pas adaptée qui est responsable.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

je les tester avec un autre qui marche riens la bougie aussi a était verif avec 2 autres riens non plus, est t il possible que cela vienne du piston que j ai chager ? 

j'ai mis la petite flèche vers la sorti échappement et bien sur les segments a l opposée.

car c'est depuis cela qu'il ne démarre plus a froid.

Modifié par liaozin

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

avant le piston avais serré donc j ai changer le tous et remonter normalement comme cela doit être monter :)  

 

j'ai remis un piston d origine 

 

Modifié par liaozin

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.