• 0
Derbderb

scooter mbk - yamaha Clignotant s'allume mais ne clignote pas

Question

Salut !

j'ai décider de changer les clignotant d'origine  par des tun'r, j'ai changer ceux de l'arrière j'ai tous bien brancher il fonctionné plus vite que les originaux mais il clignoter quand même et une fois que j'ai monter et brancher l'avant j'entender la centrale faire un cliquement  contitu. Il reste allumer constamment il ne clignote pas. Que faut il faire/ changer pour qu'il fonctionne normalement ? Merci 

Modifié par Derbderb

Partager ce message


Lien à poster
Partager sur d’autres sites

8 réponses à cette question

Messages recommandés

  • 0

si ce sont des clignotants à LED et tu avais des clignotants classiques à amboules alors il te faut une centrale....

regarde cette vidéo et ses commentaires...:

 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Justement ils sont avec une ampoule. C'est à dire il me fait une centrale une en plus ? Ou changer celle qui est déjà en place ?

Modifié par Derbderb

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

ok t as pas fais un cour jus en les montant ? si tu remets les anciens ça fonctionne?

Si t es sur de ton montage et que t'as pas grillé ta centrale alors c est probablement que tes nouveaux clignotant requiert plus de puissance pour fonctionner...du coup il te faut une centrale adaptée aux nouveau clignotants....

Ou si tu peux ...mets tes anciennes ampoules dans les nouveaux clignotant !!! :)

Ou sinon tu peux te la faire à la Mac Gyver... : tu rajoute une résistance en parallele ..entre 5 et 10 ohm... :P 

 

Modifié par Kymco27000
  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

salut ! J'ai été voir mon conscessionaire et il m'a dit de rajouter 2 résistance chose faites, je lui en ai acheter 2 je l'ai ai monter mais le problème persiste que faire ? Il me dit d'en rajouter 2 de plus c'est vraiment sa le soucis ? Merci 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 15 heures, Derbderb a dit :

salut ! J'ai été voir mon conscessionaire et il m'a dit de rajouter 2 résistance chose faites, je lui en ai acheter 2 je l'ai ai monter mais le problème persiste que faire ? Il me dit d'en rajouter 2 de plus c'est vraiment sa le soucis ? Merci 

ta centrale clignotante et peut etre pas asser puissante pour faire clignoté vois si les nouveaux clignotent son pareil en puissance que ceux d'origine 

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

merci de ta réponse. Je suis repartie au conscesionnaire et il m'a dit que une centrale plus puissante n' exister pas. Il me dit de rajouter encore 2 résistances, c'est la chose à faire ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 3 heures, Derbderb a dit :

merci de ta réponse. Je suis repartie au conscesionnaire et il m'a dit que une centrale plus puissante n' exister pas. Il me dit de rajouter encore 2 résistances, c'est la chose à faire ?

Soit tu en rajoute à la suite de celle que tu as déjà mis. Soit tu remplace par une seul plus puissante équivalente au 2.a

Pour le reste tout à déjà été très bien dit dans les autres commentaires

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 4 heures, Derbderb a dit :

merci de ta réponse. Je suis repartie au conscesionnaire et il m'a dit que une centrale plus puissante n' exister pas. Il me dit de rajouter encore 2 résistances, c'est la chose à faire ?

fait pas trop de bidouillage tu en prnd une seule équivalente au total des deux que tu devrais avoir et sa sera bon normalement 

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.