• 0
Alain

scooter mbk - yamaha Problème démarrage à froid

Question

Bonjour tout le monde.

Aujourd'hui, j'ai été chargé d'effectuer un entretien sur un scooter de la poste, à savoir un Yamaha Neo's 4t.

Celui-ci fonctionne très bien, hormis une chose: le démarrage à froid. Avec le démarreur, c'est inutile d'insister, il ne fait même pas mine de prendre, ce n'est qu'au bout de 5 ou 6 coups de kick que le moteur daigne se lancer et tourner au ralenti. Une fois le moteur chaud, tout roule.

J'ai mon idée quant à ce souci (que je vais exposer), et je voudrais des avis qui la confirment ou infirment.

Je rappelle que le Neo's 4t est équipé d'une injection (inutile de me dire "change le choke électrique", ça ne me ferai même pas rire) commandée par un boîtier ECU.

L'ECU ordonne à l'injecteur d'envoyer une certaine quantité d'essence dans le moteur suivant certains paramètres (ouverture des gaz, température moteur, etc...)

Dans ce cas, je pense que l'injecteur n'enrichit pas le mélange à froid, car la sonde de température moteur serait défectueuse. Mon patron est dubitatif quant à ma théorie, et compte sonner au technicien Yamaha mercredi. 

Partager ce message


Lien à poster
Partager sur d’autres sites

3 réponses à cette question

Messages recommandés

  • 0

salut 

il se pourrais bien que sa sois sa oui c'est une bonne théorie mais pour moi sa viendrais plus de ton écu qui a un souci il envois pas assez c'est sur mais peut être pas du a la température 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 7 heures, fred82000 a dit :

salut 

il se pourrais bien que sa sois sa oui c'est une bonne théorie mais pour moi sa viendrais plus de ton écu qui a un souci il envois pas assez c'est sur mais peut être pas du a la température 

S'il y avait un quelconque problème avec l'ECU, je pense bien que le scooter ne démarrerait même pas, et en dehor du démarrage difficile à froid, l'engin fonctionne très bien. J'ai un peu cherché, il n'y a que deux capteurs: position du papillon et sonde température moteur.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 41 minutes, Alain a dit :

S'il y avait un quelconque problème avec l'ECU, je pense bien que le scooter ne démarrerait même pas, et en dehor du démarrage difficile à froid, l'engin fonctionne très bien. J'ai un peu cherché, il n'y a que deux capteurs: position du papillon et sonde température moteur.

si la sonde et relier a l'écu que la alors ton hypothèse de panne et probable il te faudrais une nouvelle sonde pour voir mais je ne comprend pas qu'il et pas cherche à faire un autre systeme que sa alors 

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.