• 0
Booste

scooter mbk - yamaha Moteur qui chauffe et qui cale

Question

Booste    0

Bonjour.je vous explique j'ai un booster spirit qui tiens super bien le ralenti et qui accélère bien sauf que quand le moteur est chaud il tiens bien le ralenti mais quand j accélère il cale. Merci de vos réponse j espère que vous trouveraient une solution.

Partager ce message


Lien à poster
Partager sur d’autres sites

14 réponses à cette question

Messages recommandés

  • 0
fred82000    2 622

salut

a tu toucher a quelque chose avant que cela arrive 

a tu tester de régler ton carburateur 

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Booste    0

Salut. Non je n'ai rien toucher il tournais bien avant c'est arriver du jour au lendemain.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
fred82000    2 622

commence alors par changer de bougie faire un bon nettoyage carburateur et boîte à air sa y ferais pas de mal puis sa permetré de voir si le carburateur a pas un souci 

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Booste    0

La bougie a été changer hier et le carburateur nettoyer hier aussi. Je viens de nettoyer le filtre à air et rien à faire. Il continue et chauffe vite en plus.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Barry/Sheene    1 391

Bonjour si tu tourne au graissage séparé fait attention. 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Booste    0

Bonjour je vois l huile qui avance dans la durite d huile donc je ne pense pas à une casse de la pompe à huile

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Booste    0

Impossible de le faire rouler à chaud aidez-moi s'il vous plaît

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Barry/Sheene    1 391

Bonjour si tu as un start automatique est qu'il reste en position marche ça peut faire ça. 

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Booste    0

Bonsoir 

J'ai un statuer manuel moi aussi j'ai penser à sa...

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Barry/Sheene    1 391

À levier ou câble ? Selon les carburateur il y a un joint à théorique à l'intérieur regarde au cas où.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Gueko    1 681

Salut :)

Je ne donne que des idées mais en aucun cas des certitudes.

Je veux juste savoir si à froid le moteur et le scooter roule très bien ?

L'entretient, les modifications et le kilométrage du scooter ?

Une chauffe rapide pourrait peut être venir du système de refroidissement par air qui a un défaut ? 

Un carburateur dérèglé mais c'est à toi de nous dire.

Je pense aussi à vérifié si une prise ne serait pas apparue, autant à froid le moteur tourne qu'une foie chaud plus rien ne va.

Si toute la partie mécanique est " bonne " il est possible que l'électrique soit en cause, un stator, une bobine HT ou autre..

C'est surtout de savoir si pour le peu de temps que le moteur tourne bien, si le scooter roule bien aussi :)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
totooto71    139
il y a 13 heures, Booste a dit :

Bonsoir 

J'ai un statuer manuel moi aussi j'ai penser à sa...

tu as essayé de resseré le visse de ralentit ,il faut voir si il est pas trop bas tout simplement.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Booste    0

Bonjour
Avant tout merci pour votre aide

Pour BARRY mon starter est à levier. Je vais regarder ce soir le joint torrique

Pour GUEKO quand le moteur est froid il fonctionne très bien et le scooter roule NIKEL

Pour l entretien je change la bougie de temps en temps et je nettoie le filtre à air aussi. Le scoot à 1700 km mais le moteur à moins. C'est un kit 70 que j'ai montée à 1300km. Mais il marchais bien avant.
Les carter pour le refroidissement sont nickel.

Le carburateur est nettoyée et les réglage sont les même qu' avant.

Pour moi toute la partie mecanique est bonne.

Pour totooto71 
Oui j'ai essayé mais le meilleur réglage possible est quand je la laisse comme d'habitude. 
Merci pour votre aide les amis...

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
fred82000    2 622

la il ne reste plus que une chose à faire c'est voir que tu et pas une prise d'air 

pour se faire tu te munie dune bombe de déodorant en asperge tout le moteur qui tourne au ralentit et si ton moteur monte en tour quand tu passe du déo sur un joint sa veux dire que le joint et mort 

profite en aussi pour regarder que tes joint spy ne fuit pas 

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant