• 0

Question

Bonsoir, hier j'ai acheté un scooter ride 50cc à 700 euros, il roule très bien en plat et en monter sauf que le problème est quand je m'arrête  ( rond point, céder le message, feu, stop ou même avant de tourner  et de prendre une montée ) Il n'avance qu'à 10km/h. Je ne m'y connais pas du tout en scooter, le propriétaire a changé le pot et il me dit que soit c'est parce qu'il est froid ou soit parce-que j'accélère de trop, sauf que c'est aucun des deux problèmes. L'essence s'use hyper vite et impossible de le démarrer en monter.

received_1653946281286621.png

Partager ce message


Lien à poster
Partager sur d’autres sites

6 réponses à cette question

Messages recommandés

  • 0

Bonjour tu peux déjà regarder si t'es galets de variateur sont en bon état. 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

 

il y a une heure, Barry a dit :

Bonjour tu peux déjà regarder si t'es galets de variateur sont en bon état. 

Je verrais ça demain, et si ils sont en bon état ?

Modifié par Lbj23

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Netoyage des parties interne du carburateur gicleur et de préférence air comprimé ou soufflette dans les différents orifice  et nettoyage boîte à air mais aussi mousse du filtre.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

à faire ce que dit barry et aussi démonter pour contrôler ta couler de bougie si ta bougie et 

noir sa voudra dire trop riche donc il te faudra descendre un peu en gicleur 

blanche trop pauvre il te faudra augmenter en gicleur 

marron brique tu touche a rien c'est le bon réglage 

autemps faire se contrôle que si le mec a qui tu la acheter a mal fait se réglage tu court au serrage moteur et puis ton souci peux aussi venir de la 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

j'ai aussi penser a une pousser et ressort d 'embrayage trop mou

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Salut à toi je pense que tes ressort d'embrayage et de pousser sont trop mou essayes avec des plus dur

Je pense aussi que t'es galets sont un peu trop lourd 

 

La personne qui l'avait avant à peut être changer de pot sans faire aucun réglage demande lui si il a changer des pièces lors du montage du pot.

(Car quand on met un pot de détente on baisse  les galets de 2 grammes à peu près  par galets et on durcit ressort d'embrayage et ressort de poussée puis on augmente la taille du gicleur principal) 

Modifié par lamfight

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant