• 0
Dydy162

scooter mbk - yamaha problème d'instabilité moteur

Question

bonjour j'ai monté un mvt dd a 0.40. j'ai mis une br9 ça fonctionne pas. après une br10 non plus. par contre une bougie de voiture ça démarre mais j'ai l'imprésion que ça creuse légèrement sur le piston, aidez moi s'il vous plaît merci

pour la br9 et br10 les bougies a chaque fois ce noie.

Partager ce message


Lien à poster
Partager sur d’autres sites

4 réponses à cette question

Messages recommandés

  • 0

j'ai un dd calé à 0.4 , il marche avec n'importe quel bougie , si sa attaque le piston , vire la bougie de voiture. t'est bougie sons bonne aux moins ?

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

quand je met une br9 et que le fil d’anti parasite est poser sur la bougie elle ne démarre pas mais si le fil d’anti parasite est a 1cm voir 15mn mon scoot démarre. mais du moment que je rapproche le fil ça cale.

Modifié par Dydy162

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

salut

déjà commence par mettre ton anti parasite et après teste voir si sa fonctione sinon alors on verra quoi faire que le fil seul c'est pas trop bon pour la bougie tu as des perte si tu branche pas lanti p 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

non non, j'ai mis l'anti parasite, et sans. il se noie a chaque fois merci

 

Modifié par Dydy162

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant