Question

Bonjour je possède un Aerox de 2010 kité 70, le moteur à environ 5500km. Depuis quelques temps j'ai remarqué une grosse perte de puissance à l'accélération (de 0 à 20kmh), le scooter à vraiment du mal à se lancer et également une perte en pointe.

voici la configuration;

-carburateur 17,5

-pot Yasuni r decaliminé il y a une semaine 

-galets en bon etat

 -embrayage Stage6 neufs et ressorts bien adaptés à man configuration 

-variateur malossi multivar

-kit 70 top perf black trophy 70cc

Les segments et le piston n'ont pas été changer, ils ont en tout 5500km

Je pense que les segments doivent être usés ou le piston.. je pense également à la bougie qui est peut être usée ou le carburateur encrassé.. au passage depuis un moment mon carburateur crache de l'huile au niveau du filtre à air.

je tourne au mélange.

merci 

Je n'ai j'aimais eu de problème depuis que le haut moteur à été changer et je tourne presque tous les jours.

Modifié par Magixnitro
Orthographe

Partager ce message


Lien à poster
Partager sur d’autres sites

Messages recommandés

  • 0

salut

on ne peux pas voir tous les sujet d'un coup donc c'est pas que lon a pas une idées mais juste pas vue ton post 

pour ton souci il te faut nettoyer ton carburateur si il crache trop dhuile en mettre moins nettoyer ta baa 

puis a verrifier que tes segment sois pas user 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Le 27/05/2017 at 17:21, fred82000 a dit :

salut

on ne peux pas voir tous les sujet d'un coup donc c'est pas que lon a pas une idées mais juste pas vue ton post 

pour ton souci il te faut nettoyer ton carburateur si il crache trop dhuile en mettre moins nettoyer ta baa 

puis a verrifier que tes segment sois pas user

Si je dois changer les segments autant changer le piston avec ou sa sert à rien ? 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

J'ai donc changé le piston et les segments, le rodage est finit et j'ai bien retrouver de la puissance en général mais j'ai toujours un problème.. J'ai toujours ce ''trou'' de 0 à 20km/h, c'est comme si quelqu'un retenait mon scoot, il a du mal a avancer. Peut être le carburateur encrassé ou gicleur encombrer ? Ou la courroie qui est hs ? des idées?

Merci

 

en fait il n'arrive pas à monter dans les tours entre 0 et 20km/h à froid comme à chaud.

Même en baissant le poids des galets, rien n'y change.

Et je trouve que ma bougie est un peu ''grasse''..

Et depuis un moment j'ai un peu d'huile (je tourne au mélange) qui sort du cornet (mon mélange est à 2%)

Peut être que la bougie est fatiguée ?

Modifié par Magixnitro

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Salut, je pense que tes ressorts d'embrayage sont juste trop souples ou l'embrayage reglé trop souple (si c'est un réglable)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Merci pour ta réponse.

j'ai déjà pensé à ma transmission, j'avais un embrayage d'origine avec ressorts de poussé rouge malossi ainsi que des ressorts d'embrayage rouge malossi. Je pensais que ca venait de là alors j'ai donc recement  acheter un nouvel embrayage Stage6 sport pro avec ressort d'embrayage Stage6 orange et ressort de poussée rouge malossi. Cela n'a rien changer.

Je pense plutôt à un mauvais réglage carburateur, de la vis d'air. Je pense être trop riche. j'ai vu sur des sites qu'un mélange air essence trop riche en essence pouvais donner des symptômes comme j'ai. Voici des photos de ma bougieIMG_0972.thumb.JPG.1dca8539e3bebd10a9a24455f23b2d62.JPGIMG_0971.thumb.JPG.74975abf291e16043338fba855b9cfb9.JPG

Modifié par Magixnitro

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Ta bougie est nickel, moi je penche vraiment pour l'embrayage si il galère juste de 0 à 20 et qu'après c'est bon, je ne vois que ça 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

J'ai déjà fais un post pour régler mon embrayage, voilà ce qu'on m'a dit;

-ressort poussé malossi rouge 

-ressorts embrayage Stage6 orange

À ton avis c'est quoi qui ne vas pas ? 

Sachant que j'ai déjà essayer les ressorts d'embrayage Stage6 blanc (le résultat était encore pire que maintenant, le trou était-il vraiment plus intense) et que mes anciens étaient des malossi rouge et qu'il donnaient environ le même rendu que maintenant.

Et qu'on ma vraiment conseiller cette configuration 

Modifié par Magixnitro

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 22 heures, Babaxt a dit :

Ta bougie est nickel, moi je penche vraiment pour l'embrayage si il galère juste de 0 à 20 et qu'après c'est bon, je ne vois que ça 

 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 20 minutes, Magixnitro a dit :

Personne d'autre ?

salut 

ta la rondel entre le canon du variateur et la joue ventilé ???

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a une heure, noux a dit :

salut 

ta la rondel entre le canon du variateur et la joue ventilé ???

Oui oui je l'ai retirer heureusement 

Modifié par Magixnitro

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 3 minutes, Magixnitro a dit :

Oui oui je l'ai retirer heureusement 

et bien remet la et ton prob disparé

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Invité
il y a 5 minutes, Magixnitro a dit :

Ouais je pense que je vais faire ça mdr

Tu devrais essayer au point où tu en ai. Mdr .

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 27 minutes, Magixnitro a dit :

Ouais je pense que je vais faire ça mdr

c'est pas des connerie 

Modifié par noux

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Invité
il y a 2 minutes, noux a dit :

c'est pas des connerie 

Je sais c'est pour ce la que je l'encourage à le faire.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Ah sans la rondelle ça va pas aider ^^ bien vu noux

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Nan plus sérieusement je préfère ne pas avoir la rondelles et avoir ces problème pour les régler qu'avoir cette rondelle et me traîner mdr 

Sinon pour en revenir à mon problème il faudrait mettre des ressorts d'embrayage plus dur c'est ca ? 

Modifié par Magixnitro

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 22 minutes, Magixnitro a dit :

Nan plus sérieusement je préfère ne pas avoir la rondelles et avoir ces problème pour les régler qu'avoir cette rondelle et me traîner mdr 

Sinon pour en revenir à mon problème il faudrait mettre des ressorts d'embrayage plus dur c'est ca ? 

mdrrrrrrr avec la rondel tu te traine pas mais bon :crying:

 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 17 minutes, Magixnitro a dit :

Avec une bride tu te traînes pas?

C'est pas une bride c'est pour éviter que la joue frotte la courroie je crois 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

la bride ne ressemble pas a sa elle ressemble a une grosse entretoiz qui se mets sur le canon du variateur , 

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant