• 0
Thenoctis57

mécaboîte moteur qui se noie a haut régime ...

Question

Bonjour, j'ai récemment démonté mon moteur afin de procéder au changement des roulements de vilebrequin, je l'ai remonté et remit dans le chassis, la moto démarre niquel et tourne normalement a bas/mirégime mais une fois qu'on commence a ouvrir en grand les gaz et a monter dans les tour la moto redescend toute seule jusqu'à s'arrêter... je ne sais pas d'où cela peut venir vu que le seul réglage qu'on ait touché est celui de l'allumage ( mvt DD avec batterie am6) on l'a calé a 0,35  mm avant le PMH comme préconiser car mon vilebrequin est en course longue de 44mm... Merci de votre aide !

Partager ce message


Lien à poster
Partager sur d’autres sites

9 réponses à cette question

Messages recommandés

  • 0

salut 

dis nous ta configuration complète avec quel gicleurs et tu carburateur etc stp :) 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

 

ma configuration : 

-85 top perf fonte avec vilebrequin top perf course 44

-allumage mvt DD

-carburateur pwk 24mm gicleur de 110 (bougie noir)

-pipe top perf/ clapets top perf vforce

-embrayage most 

 

Modifié par Thenoctis57

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 14 minutes, Digital88brk a dit :

Exactement le même problème est-ce que quelqu'un aurait une réponse à ce problème ? Merci d'avance 

bonjour pour moi un réglage carburateur et remonte le gicleur de 5 en 5 et fait des essaie 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 3 heures, beber a dit :

bonjour pour moi un réglage carburateur et remonte le gicleur de 5 en 5 et fait des essaie 

Salut le problème c'est que je sens bien que ma moto se noie elle s'arrête dès que je met trop de gaz ... je suis obligé de rouler à mis poignée environ... ma configuration : 88brk  vilebrequin Barikit course 45  Mvt dd carburateur de 28 sunworld Et une Bac Conti Chr

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Salut, ta un souci de carburation, reprend de zéro. 

Aiguille du boisseau cran du milieu. 

Si elle est au milieu descend de 5 point et essaie, si tu la modifier fou la au millieu et test avec ce gicleur.

Vois un petit peu ce que ca donne tu dois reprendre t'es paramètres de carburation.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Salut merci de vos réponses je n'est encore rien essayé Je vais le faire dans la journée ! Je voulais simplement vous demander si ca je pouvais pas être mon allumage mal calé ? J'ai le clips de l'aiguille 1 cran en dessous dû milieu mais je vais le repasser au milieu .... j'ai tester plein de gicleur de 5 en 5 mais rien ni fais... je vais retenter de partir de zéro cet après-midi je vous dirais ca.... PS: mon allumage est cale à 0.35mm donc entre le 3 Et le 4 sur une pige de calage 

il y a 16 heures, Tampaxxxxx a dit :

Salut, ta un souci de carburation, reprend de zéro. 

Aiguille du boisseau cran du milieu. 

Si elle est au milieu descend de 5 point et essaie, si tu la modifier fou la au millieu et test avec ce gicleur.

Vois un petit peu ce que ca donne tu dois reprendre t'es paramètres de carburation.

 

il y a 16 heures, Tampaxxxxx a dit :

Salut, ta un souci de carburation, reprend de zéro. 

Aiguille du boisseau cran du milieu. 

Si elle est au milieu descend de 5 point et essaie, si tu la modifier fou la au millieu et test avec ce gicleur.

Vois un petit peu ce que ca donne tu dois reprendre t'es paramètres de carburation.

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant