Question

Bonjour alors voilà j'ai monté un top bleu et un bruit de couinement se fait entendre quand il démarre et quand on kick si vous savez ce que c'est et je voulais aussi savoir si une peux roder mon top bleu en 17.5 ou si ça va serrer

 

Modifié par adrien33180

Partager ce message


Lien à poster
Partager sur d’autres sites

Messages recommandés

  • 0
il y a 23 minutes, adrien33180 a dit :

Bonjour alors voilà j'ai monté un top bleu et un bruit de couinement se fait entendre quand il démarre et quand on kick si vous savez ce que c'est et je voulais aussi savoir si une peux roder mon top bleu en 17.5 ou si ça va serrer

Bonjour,
Pas de circlip disparu au montage ou une petite erreur à celui-ci? C'est pas bon ce genre de bruit sur un cylindre tout neuf, a redémonter pour vérifier si y a un doute. Pour le rodage en 17.5, ça peut se faire sans soucis tant que le réglage est un peu plus riche le temps de roder.

Modifié par donkishock

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 11 minutes, donkishock a dit :

Bonjour,
Pas de circlip disparu au montage ou une petite erreur à celui-ci? C'est pas bon ce genre de bruit sur un cylindre tout neuf, a redémonter pour vérifier si y a un doute. Pour le rodage en 17.5, ça peut se faire sans soucis tant que le réglage est un peu plus riche le temps de roder.

bonne nouvelle aucune trace sur le segment piston parceque oui je l'ai démarré 1 min et après il a commencé à faire le bruit après les 1 min , donc bon je vois rien tous les clips sont la je pense passer un gros coup de souflette dans le bm parceque j'ai pas les compétences pour le démonter :/ et aussi j'avais beaucoup dhuile qui était tombé dans le bm ça peut être sa qui se mets entre les roulements et ça fait couiner peut être ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 2 minutes, adrien33180 a dit :

bonne nouvelle aucune trace sur le segment piston parceque oui je l'ai démarré 1 min et après il a commencé à faire le bruit après les 1 min , donc bon je vois rien tous les clips sont la je pense passer un gros coup de souflette dans le bm parceque j'ai pas les compétences pour le démonter :/ et aussi j'avais beaucoup dhuile qui était tombé dans le bm ça peut être sa qui se mets entre les roulements et ça fait couiner peut être ?

Oula ça ressemble surtout à un souci de joints spy, la soufflette n'est pas suffisante pour enlever des débris derrière le vilebrequin par exemple, si tu as l'espace tu rempli le bm d'essence a ras bord sans le cylindre et tu fait tourner celui ci à la main petit a petit toutes les merd... vont remonter t'auras plus qu'a les virer, c'est pas le top après comparé  à ouvrir le bm mais bon...

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 3 minutes, donkishock a dit :

Oula ça ressemble surtout à un souci de joints spy, la soufflette n'est pas suffisante pour enlever des débris derrière le vilebrequin par exemple, si tu as l'espace tu rempli le bm d'essence a ras bord sans le cylindre et tu fait tourner celui ci à la main petit a petit toutes les merd... vont remonter t'auras plus qu'a les virer, c'est pas le top après comparé  à ouvrir le bm mais bon...

ouai je vais faire sa quand j'aurai de l'essence du coup , j'ai sûrement une merde dans les joints spy ou quoi qui fait couiner je pense mais de toute facon j'ai eteins le moteur quand j'ai entendu sa par précaution et pour évacuer l'essence dans le bm après comment proceder ?

Modifié par adrien33180
  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 2 minutes, donkishock a dit :

ça c'est une bonne initiative!:socool2:

Merci gros :) normal je veux pas trop niquer le vilebrequin + le cylindre 178 balles :P du coup je vais aussi attendre la pipe 30 mm + câble d'accélérateur plus long et mousse pour faire le rodage avec mon 21 , et l'essence tombe toute seule ou il faut la retirer du bm après ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 29 minutes, adrien33180 a dit :

Merci gros :) normal je veux pas trop niquer le vilebrequin + le cylindre 178 balles :P du coup je vais aussi attendre la pipe 30 mm + câble d'accélérateur plus long et mousse pour faire le rodage avec mon 21 , et l'essence tombe toute seule ou il faut la retirer du bm après ?

à coup de kick ça ejecte le reste d'essence ensuite ça s'évapore ou aide à démarrer sur ton new cylindre le reste dans le bm

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

salut 

ta cage à aiguilles et neuve que ça peut être sa le bruit aussi tu avais bien tout huiler les parti a huiler lort du montage 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 19 minutes, fred82000 a dit :

salut 

ta cage à aiguilles et neuve que ça peut être sa le bruit aussi tu avais bien tout huiler les parti a huiler lort du montage 

oui cage à aiguilles renforcée polini neuve au montage huilé comme il faut , je vais la rehuilé mais sans démonter le piston de la bielle j'ai mis 1h30 sur chaque clips du coup je vais faire sa comme sa c'est peut être sa en effet mais je suis déjà content aucune trace sur le cylindre ni piston :)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

pour moi ton couinement viens de la cage à aiguilles à faire gaffe quel serais pas peter rapidement 

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 5 minutes, fred82000 a dit :

pour moi ton couinement viens de la cage à aiguilles à faire gaffe quel serais pas peter rapidement 

oui je mettrai une torche pour voir a l'interieur ou dans le pire des cas si jvois rien dutout j'enleve un clips pour retirer laxe vaut mieux s'emmerder 1h30 de plus que de prendre le risque d'un serrage sur un cylindre a ce prix sa m'emmerderait beaucoup

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

le mieux serais que tu vire un clisp direct et de la tu verra mieux si rien du tout tu re monte un clips neuf une fois la cage à aiguilles bien re huiler 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 3 minutes, fred82000 a dit :

le mieux serais que tu vire un clisp direct et de la tu verra mieux si rien du tout tu re monte un clips neuf une fois la cage à aiguilles bien re huiler 

ok faudra que jcommande un clips alors parceque la j'en ai pas sous la main , merci fred pour tes infos 

 

il y a 2 minutes, Barry/Sheene a dit :

Pour évacuer l'essence du bas moteur utiliser une seringue avec un bout de petite durite. 

d'accord barry merci de ton info 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 1 minute, fred82000 a dit :

tu vas voir un pros par chez toi il doit en avoir un a te passer 

non t'inquiete de toute façon je dois acheter une pipe 30 mm pour le pwk , une mousse malossi e13 et un câble d'accélération long car le mien trop court pour le 21 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 10 minutes, adrien33180 a dit :

ok faudra que jcommande un clips alors parceque la j'en ai pas sous la main , merci fred pour tes infos 

 

d'accord barry merci de ton info 

si tu recommande un clips profites en pour en commander 2 au cas où et surtout pour moins te prendre la tête à les poser tu les prends avec 2 petits crochets pour pouvoir mieux attraper. de ce style:http://www.maxiscoot.com/circlips-polini-p272-0001.html?___store=mxs_fr

p2720001_p2720001_01.jpg.422e3f7365c7a3dbfdbb0534a9ba2c6c.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

oublie le 17,5 aussi faut un 19 sinon c'est surchauffe et serrage , tu vas comprendre que sa chauffe de trop même  moi avec un 19 ce kit en demande un 21 pur être correctement régler 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 4 heures, donkishock a dit :

si tu recommande un clips profites en pour en commander 2 au cas où et surtout pour moins te prendre la tête à les poser tu les prends avec 2 petits crochets pour pouvoir mieux attraper. de ce style:http://www.maxiscoot.com/circlips-polini-p272-0001.html?___store=mxs_fr

p2720001_p2720001_01.jpg.422e3f7365c7a3dbfdbb0534a9ba2c6c.jpg

d'accord donki je vais prendre ceux la alors 

 

il y a 3 heures, Douil a dit :

oublie le 17,5 aussi faut un 19 sinon c'est surchauffe et serrage , tu vas comprendre que sa chauffe de trop même  moi avec un 19 ce kit en demande un 21 pur être correctement régler 

ok de toute facon en fait après avoir réfléchi oui c'est imbécile de tenter le 17.5 sur un cylindre qui développe 9-10 cv 

 

Et au faite les gars pour le câble d'accélérateur vous pensez ce produit va aller http://www.maxiscoot.com/motoforce-kit-réparation-de-câble-de-gaz-câble-d-embrayage-mf89-20039.html

Parceque je m'y connais pas dutout en câble et comment le monter et quoi acheter

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

alors le 17,5 peux aller pour le rodage et même après si tu y tire pas à fond dedans tout le temps 

et pour ton câble tu prend un câble seul avec un serra câble de la gaine et bas sa c'est un câble pour embrayage

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Des kit de réparation de câble il y en a en grande surface avec il y a un tas de serre câble de toute sorte. 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 13 heures, donkishock a dit :

si tu recommande un clips profites en pour en commander 2 au cas où et surtout pour moins te prendre la tête à les poser tu les prends avec 2 petits crochets pour pouvoir mieux attraper. de ce style:http://www.maxiscoot.com/circlips-polini-p272-0001.html?___store=mxs_fr

p2720001_p2720001_01.jpg.422e3f7365c7a3dbfdbb0534a9ba2c6c.jpg

ceux la je les aimes pas,je les trouves "mou"

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 7 heures, jeff lee a dit :

ceux la je les aimes pas,je les trouves "mou"

Salut, lesquels préconiserais tu alors, ceux en G sont peut être plus élastique?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Je me suis pas emmerdé en fait j'ai renvoyé le pwk et ai pris un dell orto c'est mieux je pourrai garder ma baa et ma pipe :)

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant