Question

Bonjour,

Ce matin j'ai eu un problème sur mon scoot Yamaha Jog r, j'ai des problème dans l’accélération ...

mon scoot de 0 a 25 km/h tout vas bien... de 25km/h a 55 km/h j'ai plus de puissance et de 55km/h  à 75km/h tout redevient normale!!!

je n'arrive pas a comprendre le pourquoi du comment... si quelle qu-un à une petite idée !!!

Merci d'avance et bon week end  

configuration:
Yamaha Jog R 2011
Embrayage malossi fly system 107

cloche malossi

Petit ressort noir

Ressort poussé Jaune Malossi

Variateur malossi multi

Galet de 5.5

courroie Malossi x kevlar

Gicleur 90

Pot sito

Partager ce message


Lien à poster
Partager sur d’autres sites

10 réponses à cette question

Messages recommandés

  • 0
il y a 17 heures, fred82000 a dit :

salut

avec le pot sito ressort full blanc malossi irais bien mieux et ton souci serais régler 

Salut,

j'ai déjà fais les test des ressorts le problème avec le blanc j'ai aucune accélération ou très peu, le jaune sur mon scoot vas bien !( ca fait quelque mois que j'ai cette configuration est tout aller bien !

je ne comprends pas pourquoi j'ai des trou e puissance peut être le carburateur  ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

démonte ton carburateur et nettoie le met comme je dit plus haut des ressorts blanc et galet plus leget irais bien 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 29 minutes, fred82000 a dit :

démonte ton carburateur et nettoie le met comme je dit plus haut des ressorts blanc et galet plus leget irais bien 

Quelle grammage de galets tu me conseil ??? javais pensé les descendre a 5g, tu en pense quoi ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

tu monte full blanc en ressort et mes 5g pour tester et si pas bon que tu prend pas assez de tour tu metra 4,7

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Merci fred !!! je vais essayer ca ! mais j'espere trouver mon problème vis a vis des trou dans l’accélération, j'ai démonté ma bougie neuve (3 jours ) elle est comme neuve sans trace de full c'est très bizzar.....

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

normal elle et neuve elle prendra pas la bonne couleur dessuite t pour tes troup fait comme dit plus haut pour le carburateur et au passe pense a nettoyer aussi ta boîte à air 

 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Salut,

J'ai reussi à régler mon prob j'ai nettoyé mon cardu j'ai remarqué que mon gicler était bouché...j'ai changé ma bougie et tout est redevenu normal ! en gros ca vien du carburateur.

j'ai suivi ton conseille : galet 5 et ressort poussé blanc, le scoot ce comporte bien au niveau des galets je pense pas bouger ! Concernant le ressort de poussée blanc j'ai plus d'accélération mais il est plus constant dans les tours ! mais j'ai choisi de remettre le jaune et ca me va.

Merci pour ton aide 

bonne soirée

Modifié par TomTom74100

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant