• 0
warstyle

scooter mbk - yamaha Nitro Trou d'air /avance plus

Question

Salut a tous, merci beaucoup d'avance a ceux qui vont prendre la peine de m'aider  parce que la c'est la mort. J'ai un nitro 70cc dr racing /pot conti crx v2 /carburateur 17.5 dell orto / malossi multivar 5g . Kit monter en avril, il doit avoir 5000km max 8000km. configuration all days costaud cependant  depuis 2 jours je ne plus rouler. démarre nickel en 1 kick, accélère fort mais au bout de 4 secondes perte en puissance énormement, trou d'air et la impossible de dépasser les 5km/H. Je lâche les gazs a l'arrêt, re-accélère très bien et rebolote. Il ne cale pas, bougie marron br9es, pas de réglages changer depuis très longtemps hormis ma  baa d'origine abîmer que j'ai remplacer par une baa d'origine.

J'ai d'abord cru que le scoot manquait d'air, cependant sans baa j'ai le même soucis, j'ai réviser mes réglages carburateur mais pas de diff', nettoyer pipe boîte a clapet baa carburateur , démonter le cylindre qui est en très bonne etat, la culasse egalement sauf le piston qui a une bonne couche de noir ET  des petits eclats sur le dessus. Cependant cage aiguille rt tous les autres elements sont vraiment en bonne etat. 

Alors je m'en rement une fois de plus a vous communaute de savants du 2T, qu'elles serait les pistes que vous suiveriais pour trouver le problème ? 

Partager ce message


Lien à poster
Partager sur d’autres sites

13 réponses à cette question

Messages recommandés

  • 0
Invité

Bonjour,
ça va paraitre peut être évident, mais as tu essayé une bougie neuve, et fait les tests bougie, faux contact, bobine ht

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

salut 

regarde la varia , peut être courroi ou ressort de poussée 

galet qui on des pla

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Salut, ca marche merci pour vos réponses je vais checker la bougie, pour la varia j'y avais penser mes galets sont un peu use je vais les remplacer du coup. Oui ca ferais du bien au haut moteur de tte facon le piston va pas faire long je pense. Ptite question si la bougie me fait une belle étincelle ca signifie que l'ensemble de l'allumage est bon ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Invité

Pour être sûr et écarter tout soupçon par rapport à la bougie en cas de recherche de panne le mieux est de la changer. 

Cela arrange bien les choses des fois. 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Il y a 6 heures, Barry/Sheene a dit :

Pour être sûr et écarter tout soupçon par rapport à la bougie en cas de recherche de panne le mieux est de la changer. 

Cela arrange bien les choses des fois. 

oui et les comptes de ngk au passage

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

J'ai mis une bougie neuve, egalement verifier la variation qui ne me semble pas defectueuse mais maintenant le scoot ne démarre plus. J'ai pourtant une bonne étincelle ce qui me pousse a croire que c'est le piston/cylindre. Petit detail je n'ai jamais mis le temoin de température sur la culasse, juste un boulon prevu a cet effet. 

Est ce que le cylindre a quand même recu du liquide depuis tous ce temps ?

Pourrait-il que cela ai accélèrer l'usure du kit ? 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

oui tu ldr il en aura quand même c'est pas le boulon qui freine sa et au pire démonte ton haut moteur complet et vois l'état 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 22 minutes, fred82000 a dit :

oui tu ldr il en aura quand même c'est pas le boulon qui freine sa et au pire démonte ton haut moteur complet et vois l'état 

Merci pour la rapidité, j'ai démonter le cylindre est en très bonne etat culasse idem sauf le piston qui ai noir charbon sur le dessus et  2 petits eclats en moins 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Bonjour moi j'ai un nitro origine 2007 avec un pot yasuni neuf 

variateur polini qui a peut de km j'ai fais la courroie en même temps 

Galets neuf ressort de poussée malossi jaune 

Joint de boîte a clapet neuf

carburateur neuf 17.5 Dell'Orto type origine avec starter auto mais fais pareil sans 

Cornet tuner 

j'ai des trou dair mais c'est quand monsieur a décider par exemple la semaine dernière il a tourner nickel pas au max il avais des micro faiblesse mais vraiment rien de grave et le lendemain impossible de partir je le démarre et bruhhhhh 

Il me le faisai avec le carburateur d'origine j'ai alors mis un 21 Dell'Orto neuf il tournais nickel avec seulement il ne demmarai jamais même avec le starter obliger de foutre de l'essence dans le cylindre j'ai ensuite rechanger mon carburateur pour mettre un type origine en 17.5 et il me fais ce problème 

Je ne sais plus trop ou chercher j'ai essayé de monte de gicleur rien j'ai descendu de gicleur rien j'ai essayé la visse de richesse rien 

Si quelqu'un a une idée s'il vous plaît

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.