• 0
TristanDerbi50

mécaboîte ma moto ne s'accélère pas en 1er

Question

bonjour 

ma derbi ne prend aucune accélération en première elle avence puis elle reste a une vitesse faible sans prendre aucune accélération alors je suis obliger de rester dans les tours puis la pousser loin dans les tours (je monte a 20km) puis elle prend de l'accélération et après tous les autres vitesse son parfaite 

je voudrais savoir s'il on pouvais m'aidez pour que ma moto prenne de l'accélération en continue en première 

MERCI!!:D

Partager ce message


Lien à poster
Partager sur d’autres sites

15 réponses à cette question

Messages recommandés

  • 1

Bonjour

Pour te donner des réponse efficaces et t'aider il faut des infos plus précises.

As-tu un trou quand tu mets gaz en grand d'un coup sec ?

Ta moto broute et fume plus que la normale quand tu accélères ?

Comment est ta bougie (couleur, dépôt).

As-tu fait des modification récemment sur ta moto (pose d'un nouveau filtre à air, nouveau carburateur etc) ?

 

Si ta perte de puissance ne se produit qu'à bas régime, tu as peut-être un problème de carburation sur le circuit de ralenti, genre une saleté dans le gicleur de ralenti. Dans ce cas ta moto ne fonctionnerait correctement qu'avec une ouverture des gaz d'au moins 1/4 de poignée et qu'à partir de mi-régime

Peut être que ton pointeau est un peu usé cela enrichie ta carburation donc il faut le faire monter dans les tours et le mettre en charge (donc monter les rapports) pour évacuer et brûler se surplus de carburant.

 

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

non je n'est pas de baisse de régime  a l'accélération ma bougie et noirje vais mettre un gicleur moins gros et oui elle fume beaucoup (blanc) et pas de modif recente (mon carburateur ces un 17,5 Dell'Orto ) un pot de detante scr corse et un gicleur de 90 et je viens de mettre un 83 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

salut

qui a monter le pot toi ou un pros que si ces un pros il a mal fait le réglage 

avec le gicleur de 90 elle tourné bien ou pas ou ces avec le 83 quel tourne mieux ou te fait sa 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Salut

une fumée blanche ou bleuâtre ? Si c’est blanc, c’est joint de culasse déjà 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

ces moi qui les mis avec mon père et la fume blanche je penais que c'était trop d'huile dans le mélange en 90 elle aller bin apars en première mais mon moteur faisait un bruit bizzar alors mon père m'a dit qui ca ca continu on va faire un trou dans le moteur alors j'ai 83 et ca marche apars en première 

 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Une fumée blanche est signé du liquide de refroidissement brûlé, regarde bien, si c’est bleu, huile, si c’est blanc, Lr donc déjà changement du joint de culasse.

Desole mais clairement exprime toi un peu mieux stp là je comprends rien..

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Pas de soucis sur le fait que tu n’y connaisse pas grand chose, l’ecriture Et la formulation des phrases déjà, sa m’aiderai a comprendre ^^

c’est simple pour être sur, ton niveau de liquide de refroidissement baisse ? Si oui, c’est bien un joint de culasse 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Non, s’il Diminu c’est qu’il est consommé donc ou une fuite ou un joint de culasse, déjà arrangé sa avant de voir autre chose ^^

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

+1 Gueko

Cherche pas à descendre de gicleur, 90 c'est bon, en dessous c'est pauvre pour du scr corse détente, Gueko à réponse à ton problème.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Non le système de refroidissement n’est pas là pour être consommé, ça fait 3 ans que je n’es pas fais le niveau du miens et il est nickel, il ne bouge pas donc s’il bouge, c’est un joint de culasse ou une fuite, vérifie pour la fuite sinon tu n’as qu’a Change un simple join de culasse..

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant