Question

Bonjour , alors voilà avant hier mon top bleu m'a laché (2000 km /:) J'ai tiré dedans pendant 2-3 min il a du surchauffer (vive les AC)

Et donc il y a 4 rayures mais je ne les sens pas à l'ongle

Pensez vous qu'un piston pourra repartir la dessus ?

Ah oui aussi quand j'ai sortir un ecrou de culasse le goujon s'est enlevé , j'ai donc enlevé le cylindre et revisser le goujon , je ne sais pas pourquoi c'est arrivé 

IMG_1562.JPG

IMG_1561.JPG

IMG_1560.JPG

Modifié par adrien33180

Partager ce message


Lien à poster
Partager sur d’autres sites

21 réponses à cette question

Messages recommandés

  • 0

Bonjour tu nous dit pas tout :D

Un 70cc fonte ? 

Passe un coup de roulette à lamelles diamètre 50 ensuite segment neuf mais tu vas perdre un peu en perf. 

Une photo du piston et de la bougie serait bien il faudrait voir quelle est la cause de ce serrage. 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

salut

il faut trouver la cause du serrage avant de re monter un autre piston mais pour moi la cause et du a une carburation trop pauvre au tu as pas laisser chauffer ton kit bien comme il faut avant dit tiré dedans 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Il y a 23 heures, adrien33180 a dit :

 

Ah oui aussi quand j'ai sortir un ecrou de culasse le goujon s'est enlevé , j'ai donc enlevé le cylindre et revisser le goujon , je ne sais pas pourquoi c'est arrivé 

IMG_1562.JPG

IMG_1561.JPG

IMG_1560.JPG

salut 

donc ton goujon n'était pas serrez ..  tu as du avoir une prise d'air d'ou le serrage .. 

un lien qui devrais t'aidé et comprendre  :) 

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Il y a 5 heures, Barry/Sheene a dit :

Bonjour tu nous dit pas tout :D

Un 70cc fonte ? 

Passe un coup de roulette à lamelles diamètre 50 ensuite segment neuf mais tu vas perdre un peu en perf. 

Une photo du piston et de la bougie serait bien il faudrait voir quelle est la cause de ce serrage. 

70 cc fonte avec piston monosegment, je n'ai pas de roulette a lamelle ^^ en fait mon scooter est a 10 km de chez moi du coup j'ai pas de photo de la bougie mais oui elle était trop pauvre je pense c'était marron mais beaucoup trop clair , donc trop pauvre ou pas assez chauffé :(  prochain piston j'augmente le gicleur a coup sur , et donc le cylindre vu que je sens pas les rayure au doigt et a l'ongle tu penses que je peux remonter un piston sans toucher au cylindre ? (je sais pas le faire) 

 

Il y a 1 heure, dada65 a dit :

salut 

donc ton goujon n'était pas serrez ..  tu as du avoir une prise d'air d'ou le serrage .. 

un lien qui devrais t'aidé et comprendre  :) 

 

 

Merci gros j'avais déja vu sa oui :) 

Il y a 2 heures, fred82000 a dit :

salut

il faut trouver la cause du serrage avant de re monter un autre piston mais pour moi la cause et du a une carburation trop pauvre au tu as pas laisser chauffer ton kit bien comme il faut avant dit tiré dedans 

Oui c'est forcément un de ces deux critères vu que je tourne au mélange , en plus j'ai fais un serrage de nuit la misère il devait être 1h du mat

Modifié par adrien33180

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Il y a 2 heures, fred82000 a dit :

tu le laisser chauffer combien de temps ton kit avant de rouler 

Je le démarrais , je mettais mes gants mon casque jattendais 10-20 secondes et jy allait

et sur le premier 500 mettre a 50-60 et après gazs

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

donc tu le laisser pas chauffer du tout voilà pourquoi tu as serrais un scoot tu le laisse chauffer au minimum 3 minute au ralentit pas moins 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a une heure, Barry/Sheene a dit :

Bonjour autrement dit tu y va comme une brute. 

Je laisse chauffer minimum 4 km avant de tirer. 

 

Il y a 1 heure, fred82000 a dit :

donc tu le laisser pas chauffer du tout voilà pourquoi tu as serrais un scoot tu le laisse chauffer au minimum 3 minute au ralentit pas moins 

 Oui j'ai fais de la merde sur le coup c'est vrai :( , je vais remettre un piston comme sa tempis je vais plus tirer dedans je roulerai doucement avec 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Il y a 2 heures, fred82000 a dit :

passe un coup de rodoir dedans et un nouveaux piston et sa ira bien 

 

Il y a 1 heure, Barry/Sheene a dit :

Ou un coup de roulette à lamelles. 

 

Je n'ai jamais effectué ce genre de chose et si je le fais je vais faire n'importe quoi donc merci quand même les gars mais je vais racheter un cylindre, si vous êtes intéréssé je vends le cylindre 50 euros (je peux envoyer)

Modifié par adrien33180

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 15 minutes, fred82000 a dit :

le cylindre et invendable dans cet etat la 

Mince , personne propose ses services sur le forum ?

 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

pas mal de pros peuve le faire de passer un coup de rodoir donc au pire passe voir les pros par chez toi avec le kit et vois si il peuve te le faire 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 4 minutes, fred82000 a dit :

pas mal de pros peuve le faire de passer un coup de rodoir donc au pire passe voir les pros par chez toi avec le kit et vois si il peuve te le faire 

Ouai je vais voir sa merci des infos , je vais repasser sur un 70 fonte bi segment, faire chauffer et pas tirer dedans, comme sa j'aurai un kit qui tient au moins 10 000 km

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

alors se qu'il te faut faire ces un bon rodage comme préconiser dans la notice de montage après ces avant de partir rouler tu le fait bien chauffer 5 minute et quand tu part tu roule pas dessuite a font et tu y tire pas tout le temps dedans tu verra que avec sa et de la bonne huile sa ira très bien 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 18 minutes, fred82000 a dit :

alors se qu'il te faut faire ces un bon rodage comme préconiser dans la notice de montage après ces avant de partir rouler tu le fait bien chauffer 5 minute et quand tu part tu roule pas dessuite a font et tu y tire pas tout le temps dedans tu verra que avec sa et de la bonne huile sa ira très bien 

D'accord Fred merci de tes conseils , les rodages je les fais vraiment comme il faut , l'huile j'utilise ipone samourai, j'ai juste fais le con a tirer dedans a froid ouep :'( 

 

J'ai aussi un cylindre qui traine , il a à peine 3000 bornes mais un clips avait laché :/ c'est un 70 top noir , tu penses qu'un piston la dessus sa marche ou pas du tout ? je sens la rayure a l'ongle 

 

top per.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Le 27/10/2017 à 18:33, adrien33180 a dit :

D'accord Fred merci de tes conseils , les rodages je les fais vraiment comme il faut , l'huile j'utilise ipone samourai, j'ai juste fais le con a tirer dedans a froid ouep :'( 

 

J'ai aussi un cylindre qui traine , il a à peine 3000 bornes mais un clips avait laché :/ c'est un 70 top noir , tu penses qu'un piston la dessus sa marche ou pas du tout ? je sens la rayure a l'ongle 

 

top per.jpg

salut

laisse tomber ^^ si tu mets un piston neuf  tu démarre et tu serre desuite ^^

ont peut pas faire du neuf avec du vieux vu ton cylindre ... 

commande toi un autre cylindre complet et tu repart sur du neuf 

si tu n'a pas beaucoup d'argent pour dépanner tu as celui ci .. 

https://www.la-becanerie.com/scooter/moteur/cylindres/cylindre-carenzi-d4-fonte1.html

ou alors va chez un pro pres de chez toi et prend toi un cylindre piston origine "atapable type origine " a 40 euros 

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant