• 0
josh92

scooter peugeot panne vraiment très dure a cerner

Question

Bonjour je poste ce sujet dans scooter peugeot car le véhicule est une fox peugeot (pas de graissage séparé) et mécaniquement ça tient nettement plus du scooter que de la mob.

Les symptomes de la panne sont simples: j ouvre le robinet d essence, moins de 30 secondes après le mélange (c'est un modele sans pompe a huile) coule bien fort par la durite de trop plein de la cuve du carburateur d' origine , si j essaie de démarrer ça part difficilement en accelerant un peu puis ça cale très vite, pas étonnant vu que quasi tout le mélange finit sur le sol et non dans le cylindre.

J ' ai tenté: changement de robinet d essence: rien de changé, les durites: idem, le filtre essence: idem , mousse filtre à air : idem et surtout changement de carburateur! J en ai essayé deux autres: un carburateur 12 gurtner identique a celui d 'origine d' occasion mais impec nettoyé aux ultra sons (tout comme celui d 'origine), rien de changé! Un autre qui est un 16 mm , copie chinoise neuve la ça coule pas mais si je démarre ça hurle en partant fort dans les tours et cale.

j'ai essayé d ' autres cuves: pareil ça coule au sol par la durite de trop plein de la cuve, tout a été nettoyé, boîte a clapet neuve

Je reprecise que je ne tente même pas de démarrer: j ouvre le robinet et paf ça coule quasi direct par terre, sur le carburateur de 12 le gicleur est un 72 , mais j'ai essayé un 70, un 68 et pareil! (62 sur le 16 mm) j'ai pas mis moins car la machine a fait 7000 kms avec celui de 68 donc je doute que ce soit sa faute.

La vis de richesse est ouverte a un tour  trois quart (ou 1 demi mais ça a rien changé), j'ai oublié de le préciser mais c'est un modèle full origine

Merci pour votre aide, on m a dit que ça pouvait venir du pointeau de carburateur mais j'ai du essayer 6 cuves différentes et surtout un des carburateur est neuf (mais ça coule pas c'est vrai même si au démontage le carburateur semble noyé de mélange)

 

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

9 réponses à cette question

Messages recommandés

  • 0
il y a 30 minutes, josh92 a dit :

Bonjour je poste ce sujet dans scooter peugeot car le véhicule est une fox peugeot (pas de graissage séparé) et mécaniquement ça tient nettement plus du scooter que de la mob.

Les symptomes de la panne sont simples: j ouvre le robinet d essence, moins de 30 secondes après le mélange (c'est un modele sans pompe a huile) coule bien fort par la durite de trop plein de la cuve du carburateur d' origine , si j essaie de démarrer ça part difficilement en accelerant un peu puis ça cale très vite, pas étonnant vu que quasi tout le mélange finit sur le sol et non dans le cylindre.

J ' ai tenté: changement de robinet d essence: rien de changé, les durites: idem, le filtre essence: idem , mousse filtre à air : idem et surtout changement de carburateur! J en ai essayé deux autres: un carburateur 12 gurtner identique a celui d 'origine d' occasion mais impec nettoyé aux ultra sons (tout comme celui d 'origine), rien de changé! Un autre qui est un 16 mm , copie chinoise neuve la ça coule pas mais si je démarre ça hurle en partant fort dans les tours et cale.

j'ai essayé d ' autres cuves: pareil ça coule au sol par la durite de trop plein de la cuve, tout a été nettoyé, boîte a clapet neuve

Je reprecise que je ne tente même pas de démarrer: j ouvre le robinet et paf ça coule quasi direct par terre, sur le carburateur de 12 le gicleur est un 72 , mais j'ai essayé un 70, un 68 et pareil! (62 sur le 16 mm) j'ai pas mis moins car la machine a fait 7000 kms avec celui de 68 donc je doute que ce soit sa faute.

La vis de richesse est ouverte a un tour  trois quart (ou 1 demi mais ça a rien changé), j'ai oublié de le préciser mais c'est un modèle full origine

Merci pour votre aide, on m a dit que ça pouvait venir du pointeau de carburateur mais j'ai du essayer 6 cuves différentes et surtout un des carburateur est neuf (mais ça coule pas c'est vrai même si au démontage le carburateur semble noyé de mélange)

 

 

 

 Bonsoir , je pense que ton niveau de cuve est tout simplement trop élever . 

http://www.crazymoto.net/index.php?showtopic=438719

Voici un tutoriel avec tout ce qu'il faut savoir et comment le régler , j'avais eu sa sur un carburateur de 21 le niveau était trop faible (sa broutait) et si il est trop élever ça pourrait déborder il me semble . 

Si la panne persiste , change le carburateur .

Modifié par adrien33180

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

salut

démonte ton carburateur qui pise l'essence démonte la cuve du carburateur et le floteur puis le pointeaux et tu change par un neuf le pointe la cuve a rien a voir la 

Modifié par fred82000

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Bonjour je me demande si tu as pas deux problèmes en même temps. ....

D'un côté des clapets plu étanche et de l'autre un câble de gaz qui ne permet pas au boisseau de descendre au maximum. 

Contrôler les les clapets et en profiter pour changer les joints. 

Un kit de réparation pour ton carburateur  (joint de cuve pointeau flotteurs ).

Et contrôler que ton boisseau descend bien au maximum. 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Merci a tous! Barry mon  boisseau ne descend en effet pas beaucoup, enfin il ne bloque pas totalement l espace , je dirais qu'il bouche la moitié de l espace rond quand je sollicite pas l accélérateur. Je n ai aucune idée de l 'ouverture qu 'il faudrait, ça peut pas être totalement fermé sinon rien ne passerait? Les clapets sont neufs et les joints aussi mais je les ai pas huilé, certains disent de le faire mais la notice du fox dit que le montage se fait a sec, encore une fois le flou je trouve:rolleyes:

Modifié par josh92

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Bonjour,

Ton boisseau doit toucher la visse de ralentit poignée relâchee et au contrraire toucher le "bouchon" du carburateur quand poignée est dans l'angle ^^

 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Rebonjour j ' ai enfin eu le temps de me remettre a bricoler l' engin, en effet il semble que le boisseau n 'arrivait pas en bas en position neutre (sans gaz quoi), la poignée d 'accelérateur est complètement usée au niveau de l engrenage de câble d 'accélérateur et il est possible que le réglage ait bougé avec le temps, en tout cas pour le moment plus aucune fuite!! Un grand merci a vous tous, je vais quand même changer la poignée c'est plus prudent.^^

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

tu as bien raison de changer et ce petit retour fait plaisir au moins on vois que notre aide et utile et que notre temps passer et pas pour rien 

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant