• 0

Question

Salut tout le monde mon beau fils à un speedfight 2 50 cc liquide 

carburateur arraché 17,5 gicleur me souvient plus,prise d air d'origine juste changer le filtre.

il broute au démarrage a chaud ou à froid 

je voulais poster une vidéo mais je sais pas comment faire 

Merci d avance pour vos réponse 

Partager ce message


Lien à poster
Partager sur d’autres sites

12 réponses à cette question

Messages recommandés

  • 0

Salut, pour la vidéo... Youtube ;)

Modifié par Custom77

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 31 minutes, Joaquimlopes a dit :

Salut je ne comprends pas je veux poster la vidéo que j es fait 

salut, pour poster ta vidéo, ça se passe sur youtube, tu la mets sur youtube et ensuite tu viens la partager ici sur ce post en mettant le lien vers la vidéo youtube.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 22 minutes, donkishock a dit :

salut, pour poster ta vidéo, ça se passe sur youtube, tu la mets sur youtube et ensuite tu viens la partager ici sur ce post en mettant le lien vers la vidéo youtube.

Merci 

 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Salut, pour commencer nettoyage carburateur filtre à air, on vérifie que la bougie est pas HS.

Ensuite, si ça broute à haut régime, regarde la couleur de la bougie et vérifie qu'elle est marron brique, si elle est un peu noire, baisse de gicleur jusqu'à avoir un bon résultat.

Si cela se produit juste à bas régime ( au lancement du scoot ) mais pas à haut régime, il faut appauvrir ton mélange avec la vis de richesse.

Si cela se produit à bas et haut régime, commence par baisser le gicleur, tu regardes si c'est mieux et si le scoot broute encore un peu à bas régime, tu peux ajuster avec la vis de richesse :) 

voilà attend l'avis d'autres personnes pour moi c'est juste un problème de réglages, à voir aussi le nombre de kms du cylindre/pistons.

EDIT : détail important, le problème est apparu d'un coup ou il existe depuis longtemps ?

Modifié par Layzee

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Salut merci pour ta réponse 

alors là bougie et un peu noir et il broute que au démarrage après il fait plus

le scoot à 20,000 km piston en bon état 

vais tester le gicleur 

le carburateur et neuf 

encore merci 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

La bogie devrait plus être marron (chocolat) que noir... 

Le piston semble être ok mais les segments ?

Modifié par Custom77

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Le 4/19/2018 à 11:51, Joaquimlopes a dit :

Salut merci pour ta réponse 

alors là bougie et un peu noir et il broute que au démarrage après il fait plus

le scoot à 20,000 km piston en bon état 

vais tester le gicleur 

le carburateur et neuf 

encore merci 

Si ton piston/segments est ok, avant de toucher au gicleur tu peux déja diminuer un peu la richesse ( 1/2 tour ) avec la vis de richesse, tu regardes si c'est mieux, si c'est toujours pas mieux tu remets tes réglages comme ils étaient et tu baisses de gicleur.

Le problème est arrivé du jour au lendemain ou c'est comme ça depuis que tu as le scoot ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Depuis qu on l’a acheté mais il avais déjà beaucoup de kilomètres 

je pensais que le choque électrique étais défectueux 

mais il fait plus depuis qu on mis le 17,5

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

gicleur trop gros . baisse de 5 points minimum

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant