Aller au contenu
  • 0

scooter peugeot Moteur en route mais roue ne tourne pas


Zefa
 Partager

Question

Bonjour , alors voilà récemment mon elystar  perdais de la puissance et pas pratique pour allez bosser jais donc opter pour une mise à niveau de tt mon moteur jais fait changer la bielle ainsi que les roulements et joint spy , changement du piston cylindre pour passer sur un kit 70 Cc le tout monter sur un pot gp jusque là tt va bien premiers coup de kick le moteur démarre au taquet seul problème lorsque j accélère le moteur monte à peine dans les tours et la roue arrière ne réagis pas du tout portant en la tournant  la main rien ne la bloque si quelqun pourrais m’aider je travail avec mon 2 roue et la reprise des transports en commun m’engoisse déjà merci d avance pour tt vos réponse 

Lien vers le commentaire
Partager sur d’autres sites

4 réponses à cette question

Messages recommandés

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

×
×
  • Créer...