• 0
Kikeox

scooter chinois Plus de phare avant et arrière (scooter sym 50 jet 4T)

Question

Bonjour,

je possède un scooter sym 50 jet 4T de 2011, j'ai mes feux avant et arrière qui n'ont plus fonctionné du jour au lendemain.

Sachant que seuls appels de phares fonctionnent à l'avant et les feux à l'arrière que lorsque je freine.

J'ai regardé partout, aucun mauvais contactes et toutes les fiches sont branchées.

J'ai shunté la fiche de l'interrupteur d'éclairage en testant les feux un par un, les feux de route et les feux de croisement fonctionnent sauf le feux de position, le feux arrière ne s'allume toujours pas.

J'ai donc acheté un interrupteur neuf et la toujours rien ne se passe. Pouvez vous m'aider s'il vous plaît.

(Batterie neuve, fusible neuf et interrupteur neuf)

Partager ce message


Lien à poster
Partager sur d’autres sites

13 réponses à cette question

Messages recommandés

  • 0

Salut 

 

le stator gère aussi tes phares. 

Et pour t’orienter j’ai eux ce soucis et c’était aussi bien mon stator hs que mon régulateur de tension car en changeant d’abord le stator j’avais encore la panne et pourtant j’avais les clignotant donc commence par le régulateur qui est le moins chers des deux. 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Salut.

Avant d'acheter des pièces, faut tester moteur en route.

Je sais pas sur ton scoot, mais en général, c'est le jaune qui gère l'éclairage.

Donc multimètre, et mesures des voltages. Le noir à la masse, le rouge à la connectique du fil jaune.

1) au niveau du volant.

2) au niveau du régulateur.

Et

3) test de la tension de ta batterie, moteur éteint et moteur allumé.

;)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Bonjour 

il y a 25 minutes, Philsogood a dit :

Salut.

Avant d'acheter des pièces, faut tester moteur en route.

Je sais pas sur ton scoot, mais en général, c'est le jaune qui gère l'éclairage.

Donc multimètre, et mesures des voltages. Le noir à la masse, le rouge à la connectique du fil jaune.

1) au niveau du volant.

2) au niveau du régulateur.

Et

3) test de la tension de ta batterie, moteur éteint et moteur allumé.

;)

Tester un régulateur a proprement parler c'est pas simple. 

Le mieux et de contrôler les effets qu'il est supposé avoir sur les périphériques. 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

C'est très simple en fait, si on possède le "manuel atelier".

La procédure que je propose, permet de se passer de ce manuel, afin d'identifier la cause possible.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

A oui c'est simple quand ont a la procédure sous la main en effet, la plupart des gens ont même pas une bougie d'avance alors une procédure d'atelier imagine :teuf:.

Certe l'idée et très bonne mais incomplète pour un novice. 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

J'avoue. Lool.

Tu penses que mes 3 points ne sont pas assez clairs ?

Un multimètre classique fait l'affaire, car sinon, faut du haut de gamme pour effectuer les mesures en Ohm.

 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Ils sont claires met incomplet  .

Un multimètre classique fait l'affaire. 

Pour compléter ce que tu as dit:

Le volant magnétique ensemble rotor/stator envoi du 120v pour l'allumage et le reste du 12v en gros. 

Le régulateur reçoit donc du courant alternatif dont il "gomme "les pôles négatifs pour obtenir du continue. 

Donc la batterie doit recevoir une tension supérieure a 12v pour ce rechargé aussi, donc si tu trouve 18v c'est mort .

La aussi c'est incomplet il faudrait faire un tutoriel pour l'être ou être pédagogue. 

Après faudrait aussi que la personne qui a poster nous fasse un retour. 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Exactement.

Mais ce complément n'a besoin d'être fait, qu'une fois les résultats de la procédure connus. Enfin, selon moi.

Le modèle du scooter serait intéressant, lui aussi, car a ce que j'ai vu, le Jet 4 a cette connectique.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Punaise... J'avais pas les yeux en face des trous.

C'est bien un jet 4.:blush:

Bon bin... Reste plus qu'à attendre les résultats.

Par chance, j'ai ce manuel atelier.

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant