• 0
Tonio057

scooter peugeot pas d'arrivée d'essence au cylindre

Question

Bonjour à tous, j'ai un souci avec mon scooter 50 vivacity 1 !! j'ai changé mon pot d’échappement car mon ancien avait lâché (tuyau cassé , bordel d'enfer) j'ai du rouler en échappement quasi-libre un moment par manque de finance,(environ un mois peut-être deux max) puis je l'ai changé . 
j'en ai profité pour débrider le nouveau au passage. le montage effectué , je teste, ça démarre bien, ça roule en test sur 2km. je repars de chez mon père pour rentrer chez moi , je fais 5/6km sans forcer dessus et il me fait ce qui pour mois était une amorce de serrage (kick quasi impossible à pousser) . 
on le ramène à la maison, on démonte la culasse pas une rayure dans le cylindre ... on remonte la culasse. le kick retourne normalement ?!?!? méga mystère !!! mais là attention re-méga mystère, plus d'essence qui arrive au cylindre (ou très peu, bougie quasi sèche) et je dit bien au CYLINDRE !!! 
car on a démonté, nettoyé et remonté le carburateur tout est ok gicleurs, pointeau etc... la seule pièce que l'on n'a pas pu vérifier, c'est la boîte à clapets, car j'ai une de ses visses a tête conique indémontables sur la pipe d'admission. mon père et moi, là, on sèche comme deux morues biens salés ! 
il est pourtant bon mécano 2T et voiture (et ancien en maintenance électronique et mécanique) et moi je me débrouille pas mal non plus niveau méca en 2T. alors ? boîte à clapet ?? cylindre, piston ??? segmentation ???? on aurais vraiment besoin de l'avis de touts les experts disponibles pour nous aider à dénouer ce mystère !!! d'avance, merci à toutes et à tous pour toutes les réponses et aux pistes que vous pourriez nous apporter.

Partager ce message


Lien à poster
Partager sur d’autres sites

18 réponses à cette question

Messages recommandés

  • 0
Invité

Bonjour 

Tu as augmenter ton gicleur principal après le montage du pot ?

Et l'ancien était débrider ? 

Pour les vis de pipe (la) avec une bonne pince ça vient. 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

C'est ta carburation et ton admission qui t amène l essence au cylindre donc les organes coupables sont ceux la..

carburateur tu as dit déjà fait.. Regarde maintenant la pipe et boîte a clapet..

Kick super dur au cas où regarde côté carter variation/ rocher de kick etc.. mais vraiment au cas où.. 

Il y a aussi la solution que Barry ta énoncer plus haut.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

non pas d'augmentation du gicleur .

l'ancien n'était pas débridé et pour la visse on a tout essayé ça veut pas ...

j'ai déjà démonté mon carter de corroie (voir si c'était pas la corroie qui avais pétée, comme sur mon précédent scoot) et j'en ai profité pour vérifier l’état de la noix de kick elle est nickel et tout fonctionne bien là dedans ...

Il y a 1 heure, Barry/Sheene a dit :

Bonjour 

Tu as augmenter ton gicleur principal après le montage du pot ?

Et l'ancien était débrider ? 

Pour les vis de pipe (la) avec une bonne pince ça vient. 

 

 

il y a 53 minutes, Greg95 a dit :

C'est ta carburation et ton admission qui t amène l essence au cylindre donc les organes coupables sont ceux la..

carburateur tu as dit déjà fait.. Regarde maintenant la pipe et boîte a clapet..

Kick super dur au cas où regarde côté carter variation/ rocher de kick etc.. mais vraiment au cas où.. 

Il y a aussi la solution que Barry ta énoncer plus haut.

 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 15 minutes, Barry/Sheene a dit :

Augmente un peu ton gicleur alors ^^.

ouais mais y a pas du tout d'essence qui arrive là ... la bougie est sèche de chez sèche ou alors vraiment très légèrement humide ... mais c'est très très léger 

y a vraiment rien qui arrive ...

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Ta dépression est bonne ? Ca coule au niveau durite ? Ton robinet dépression n'est pas boucher et fait son job ?

Si en amont c'est bon voit après, donc pipe craqué ou clapet hs ?

Il n'y a que ca malheureusement, réservoir, robinet, durite, carburateur, pipe et admission et segments pour compression.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a une heure, Greg95 a dit :

Ta dépression est bonne ? Ca coule au niveau durite ? Ton robinet dépression n'est pas boucher et fait son job ?

Si en amont c'est bon voit après, donc pipe craqué ou clapet hs ?

Il n'y a que ca malheureusement, réservoir, robinet, durite, carburateur, pipe et admission et segments pour compression.

le carburateur se remplis, je purge, jekick, il se reremplis, c'est pas le robinet à dépression ...

la pipe d'admission est en dur et la compression y en a, je pense qu'elle est bonne,ça pousse bien par l'orifice de la bougie je vais verifier la segmentation 

donc reste les clapets que j'arrive pas à voir...

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Il te reste plus que clapet ou segments qui n aspire pas par compression..

Bon courage

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Salut. 

 

Verifie vien tes clapets avant de trop insister car si ils sont fatigué tu pourrais casser une des lamelles et ce serais pas la joie de tout démonter. 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

bon clapets ok ! ca peut pas pas être les segments, je viens de changer le cylindre piston ... 

si c'était les joints spy variateur ou allumage ca se verrai comment ???

il y a 6 minutes, Tonio057 a dit :

 

 

Le 12/01/2019 à 23:55, Lucifer a dit :

Salut. 

 

Verifie vien tes clapets avant de trop insister car si ils sont fatigué tu pourrais casser une des lamelles et ce serais pas la joie de tout démonter. 

 

Le 12/01/2019 à 22:59, Greg95 a dit :

Il te reste plus que clapet ou segments qui n aspire pas par compression..

Bon courage

bon clapets ok ! ca peut pas pas être les segments, je viens de changer le cylindre piston ... 

si c'était les joints spy variateur ou allumage ca se verrai comment ???

parce que j'ai démonté le varrio et il a pas l'aire abîmé ...  

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

salut l'ami

pour le spy coté variateur ta a juste a enlever le variateur et tu verra mais pour le coté allumage y faudra enlevé la cloche d'allumage

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

parce que la bougie restai sèche de sèche et ca faisai pas le moindre bruit d'explosion même avec du start pilote...

je vais démonter l'allumage pour voir ...

coté variateur ça a l'aire légèrement humide mais rien de flagrant ...

 

il y a 8 minutes, Lucifer a dit :

tu aurais des fuites

 

je craque ...

parce que je résume : pot neuf , cylindre piston segments neufs, carburateur nettoyé et vérifié de partout, clapets ok ah et j'ai oublié boîte à aire neuve aussi mais je pense pas que ça vienne de là ...

donc la avec mon darron on ne vois pas ...

arrive pas a démonter l'allumage ... pas l'outil ... :-(

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Question bête les segments on été mis dans le bon sens (feu et racleur)..? Le piston flèche vers le bas ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

tout à été monté dans le bon sens t'inkiet pas !

MERCI à tous pour les conseils et recommandations !

au final un nettoyage carburateur à apparemment résolu le problème ...

démontage total remontage total et ça à remarché ... pas compris .

mais bon l’essentiel c'est que ça marche !

alors MERCI A TOUS !!!

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant