• 0
drdracing88

scooter mbk - yamaha Scooter qui prend ÉNORMÉMENT de tr/min

Question

Salut tout le monde alors voilà j'ai encore un souci j'ai remis mon ancienne configuration qui marchait très bien un bon 95km/h 

Le truc c'est que j'avance a 70km/h  grand max et le scoot prend ÉNORMÉMENT de tour j'ai l'impression que tout vas explosé lol de plus je ne peut pas mettre la poignée dans l'angle car de 1 il avance pas un poile plus et de 2 je vais me prendre le piston dans le cul tellement il prend de tour j'ai l'impression d'avoir une 50 a boîte bloqué en  fond de 3 eme alors j'ai changé la courroie pensant que la mienne était fatigué mais ça change rien et ça m'étonne que se soit un problème de galet car j'ai toujours eu des 4.5g et ça n'as jamais posé problème j'allais a 95 km/h de plus ils sont casi neuf  

Mon variateur c'est un malossi multivar 

Ah oui aussi des fois quand je suis en plein gaz il s'accade genre il est hésitant comme si d'un coup l'essence ne passais pas pendant 1sec puis ça revient puis ça repart etc et en plein gaz il fait un bruit sourd genre boooooo j'ai l'impression qu'il est un peu pauvre nan ? 

Donc bon je suis un peu perdu la si quelqu'un peu m'aider ça serrais cool :)

Partager ce message


Lien à poster
Partager sur d’autres sites

21 réponses à cette question

Messages recommandés

  • 0
Invité

Salut 

Ne t'inquiète pas c'est plus vraisemblablement la bougie que le piston que tu prendra dans le cul.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 17 minutes, Barry/Sheene a dit :

Salut 

Ne t'inquiète pas c'est plus vraisemblablement la bougie que le piston que tu prendra dans le cul.

ben dans l ordre ca donne bougie,piston,bielle puis le reste du vilebrequin,ca fait une sacré coloscopie

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Invité
il y a 46 minutes, Docteur JEFF a dit :

ben dans l ordre ca donne bougie,piston,bielle puis le reste du vilebrequin,ca fait une sacré coloscopie

tu dois pas voir beaucoup de monde vu tes compétences en matière d'anatomie !

Bougie, culasse ...... une fois celle ci passer le reste c'est de la rigolade !

Modifié par Invité

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Il y a 12 heures, Docteur JEFF a dit :

salut regarde déjà la tronche de ton embrayage

Ça marche je démonte cette aprem donc l'embrayage peut être en cause genre il patine ? Au début de 0 a 20hm/h il accroche très bien

Il y a 12 heures, The Stig a dit :

Salut 

Ne t'inquiète pas c'est plus vraisemblablement la bougie que le piston que tu prendra dans le cul.

Et bien c'est déjà plus petit ça va mais se genre de pratique c'est pas pour moi :')

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Bon bah je viens de regardé mon embrayage tout vas bien  les garnitures sont bonnes yas pas de mâchoires qui bouge etc tout est nikel ensuite j'ai vérifié l'etat de mes galets ils sont bon mais je me suis aperçu que cetais des 4g du coup je me suis dis bah voilà le problèmes est réglé j'ai remis des 4,5 et j'ai été faire un tour .. résultat je suis passé de 70 km/h a 71 km/h lol donc problème non résolue il prend toujours énormément de tour pour rien j'ai vraiment l'impression d'être bloqué en fond de 3eme ou d'avoir un transmission super courte puis poignée dans l'angle ou 1/2 poignet  il y a rien qui change à part le bruit 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Invité

Et c'est ancienne configuration cela dit quoi en détail ?

Car un ressort de contre poussé trop dur peut créer ce que tu explique également. 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Il y a 3 heures, The Stig a dit :

Et c'est ancienne configuration cela dit quoi en détail ?

Car un ressort de contre poussé trop dur peut créer ce que tu explique également. 

Kit 50 conti en alu , carburateur 19 , bac malossi , pipe malossi , big mousse Stage6 , pot bidalot s3  , variateur malossi multivar galet 4,5g , embrayage Stage6 ressort noir Stage6 , ressort de poussée jaune malossi et je crois que c'est tout j'ai rien oublié le reste est d'origine 

Mais oui jy est pensé aussi le truc c'est que javais le jaune malossi avant et yavais aucun problème 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Invité
il y a 18 minutes, Greg95 a dit :

Bah remet le jaune :D

Bah oui. 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Fais un trait au marqueur sur ton variateur pour voir le parcours de la courroie sur celui-ci. Elle ne serait pas usée par hasard?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Il y a 3 heures, Alain a dit :

Fais un trait au marqueur sur ton variateur pour voir le parcours de la courroie sur celui-ci. Elle ne serait pas usée par hasard?

 

Il y a 3 heures, Greg95 a dit :

Bah remet le jaune :D

Mais j'ai le jaune malossi actuellement 

Et je pensais aussi que c'était ma courroie du coup j'ai mis une neuve et aucun changement mais j'avais se problème aussi avec ma configuration en 70 

Ma configuration c'était 70 athena racing squish a 0.70 , pot yasuni c16 carburateur de 19 , big valve polini , malossi multivar galet 4.5g , embrayage Stage6 avec ressort de poussée rouge malossi et au debut il marchait super bien un vrai monstre je prenais 115km/h sur du plat  puis quelques moi après j'ai eu le même problème que actuellement j'allais a 95km/h et le scooter gueuler comme un fou pour pas grand chose puis j'ai remis mon ancienne configuration pour m'entraîner a lever comme il faut et bah voilà le même problème mais en pire du coup 

Mais je me rappelle qu'une fois j'ai eu a peu pres pareil et au final mon embrayage c'était dévissé donc ouai le problèmes c'est peut être l'embrayage mais pourtant j'ai vérifié il est bon tout est serrée etc  breff je suis perdu mdr ça me soule , est ce que les garnitures de l'embrayage doivent accrocher notre doigts quand on le passe dessus ? Parsque moi il est ultra lisse c'est normal ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

L'embrayage n'influe qu'au démarrage, pas sur la vitesse.

essaie malgré tout le test du trait. De toute façon, c'est un problème de transmission, vu que tu as testé une ourroie neuve, il ne reste plus que le variateur ou le correcteur qui ne s'ouvre pas totalement.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 32 minutes, Alain a dit :

L'embrayage n'influe qu'au démarrage, pas sur la vitesse.

essaie malgré tout le test du trait. De toute façon, c'est un problème de transmission, vu que tu as testé une ourroie neuve, il ne reste plus que le variateur ou le correcteur qui ne s'ouvre pas totalement.

Ouai ça marche je vais faire ça demain du coup , d'ailleurs le correcteur il est facil a ouvrir alors que avant a la main cetait super dur 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Si il est facile à ouvrir avec le ressort c'est que ton ressort est hs ou usé.Car normalement il y a résistance.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Il y a 14 heures, drdracing88 a dit :

 

 

Mais je me rappelle qu'une fois j'ai eu a peu pres pareil et au final mon embrayage c'était dévissé donc ouai le problèmes c'est peut être l'embrayage mais pourtant j'ai vérifié il est bon tout est serrée etc  breff je suis perdu mdr ça me soule , est ce que les garnitures de l'embrayage doivent accrocher notre doigts quand on le passe dessus ? Parsque moi il est ultra lisse c'est normal ?

est bien non,ca doit être super rugueux

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Il y a 5 heures, Greg95 a dit :

Si il est facile à ouvrir avec le ressort c'est que ton ressort est hs ou usé.Car normalement il y a résistance.

Ouai il y a moyen qu'il soit usé il est vieux mais jpense pas que le problèmes vien pasdu ressort du coup vu que ca veut dire que la il est plus et moi mon problème ressemble a un ressort qui est trop dur 

Il y a 1 heure, Docteur JEFF a dit :

est bien non,ca doit être super rugueux

après il patine pas trop mais c'est possible que des fois il glisse de la cloche ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 13 minutes, drdracing88 a dit :

Ouai il y a moyen qu'il soit usé il est vieux mais jpense pas que le problèmes vien pasdu ressort du coup vu que ca veut dire que la il est plus et moi mon problème ressemble a un ressort qui est trop dur 

après il patine pas trop mais c'est possible que des fois il glisse de la cloche ?

oui,avec la chaleur,ca n aide pas,essaie d alourdir ton variateur

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Il y a 7 heures, Docteur JEFF a dit :

oui,avec la chaleur,ca n aide pas,essaie d alourdir ton variateur

Et bien je vais essayé déjà je vais faire le teste avk le marqueur pour voir si la courroie monte bien tout en haut faut juste que je trouve le temps de le faire et je vous tien au courrant 

 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Le 27/01/2019 à 17:32, Docteur JEFF a dit :

oui,avec la chaleur,ca n aide pas,essaie d alourdir ton variateur

Et bien je vais essayé déjà je vais faire le teste avk le marqueur pour voir si la courroie monte bien tout en haut faut juste que je trouve le temps de le faire et je vous tien au courrant 

 

Bon les gars je crois que le problèmes est résolu la je roulais tranquille et a un feu le scoot c'est mis a trembler comme un vieux gros 4t résultats et quand je le pousse c'est un peu dur une mâchoire de mon embrayage dois être collé 

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant