• 0
chara_6

scooter chinois Keeway Fact 50 Evo 2T surchauffe en 1min et cale

Question

bonjour à tous :aplus: j'ai un problème avec mon scooter Keeway Fact 50 Evo de 2015 quand il démarre il tient pas le ralenti déjà, et il surchauffe très vite au bout de une minute il cale car il est trop chaud. j'ai déja essayé de commencer à rouler directement après l'avoir démarré pour voir si ça change quelque chose, au début il roule bien puis il pert de la puissance progressivement jusqu'à ne plus pouvoir avancer puis enfin caler. j'ai déja fait un préserrage à cause de ça à l'arrêt complet :mellow:je savais même pas que c'était possible de préserrer à l'arrêt. pour info le scooter à tous les caches de refroidissement (cylindre et allumage) ainsi que la turbine sur l'allumage.

donc voilà je vois vraiment pas pk il surchauffe j'ai vérifié la pompe à huile elle fonctionne, si vous avez une idée hésitez pas, merci d'avance :)

Partager ce message


Lien à poster
Partager sur d’autres sites

16 réponses à cette question

Messages recommandés

  • 0

En général, une surchauffe vient d'une carburation pauvre en essence, due soit à un mauvais réglage du carburateur (gicleur), soit à une prise d'air (joint spy de vilebrequin, joint d'embase, pipe d'admission...)

Faire un préserrage à l'arrêt est impossible (hormis si le moteur tourne depuis un certain temps sans huile, ce qui n'est pas ton cas)

Je pense ue le souci vient soit d'une mauvaise carburation, soit d'une crasse dans le carburateur.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Il y a 1 heure, Alain a dit :

En général, une surchauffe vient d'une carburation pauvre en essence, due soit à un mauvais réglage du carburateur (gicleur), soit à une prise d'air (joint spy de vilebrequin, joint d'embase, pipe d'admission...)

Faire un préserrage à l'arrêt est impossible (hormis si le moteur tourne depuis un certain temps sans huile, ce qui n'est pas ton cas)

Je pense ue le souci vient soit d'une mauvaise carburation, soit d'une crasse dans le carburateur.

salut merci pour ta réponse par contre j'ai vraiment fait un préserrage à l'arrêt le moteur à calé en surchauffant et le kick était bloqué pdt quelques dizaines de secondes :wacko:, est-ce possible que la pompe à huile soit déréglée ? je sais seulement qu'elle fonctionne mais pas si elle donne de l'huile en quantité suffisante :unsure:.

pour les réglages carburateur et la prise d'air je verrais ça, merci pour les solutions :)

Modifié par chara_6

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Il est vrai que sur ce type de moteur, la défaillance de la pompe à huile est courante, ce qui est probablement ton cas.

Je ne peux que te conseiller de démonter ton cylindre, remplacer le piston (qui doit être bien rayé) et les joints, et de tourner au mélange.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Il y a 23 heures, Alain a dit :

Il est vrai que sur ce type de moteur, la défaillance de la pompe à huile est courante, ce qui est probablement ton cas.

Je ne peux que te conseiller de démonter ton cylindre, remplacer le piston (qui doit être bien rayé) et les joints, et de tourner au mélange.

salut

d'accord je vais donc tourner au mélange et voir si le problème est réglé merci

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

salut, des petites news j'ai donc passé mon scooter au mélange et nettoyé le carburateur, c'est un peu mieux  qu'avant mais il finit toujours par surchauffer et caler, je vois pas trop pourquoi il surchauffe encore, si quelqu'un à une idée ca serait sympa

merci

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

AU n iveau de l'électrode de la bougie, elle est de quelle couleur? Pour moi, c'est la carburation qui est mal réglée.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Il y a 14 heures, Alain a dit :

AU n iveau de l'électrode de la bougie, elle est de quelle couleur? Pour moi, c'est la carburation qui est mal réglée.

l'électrode est comme la premère image 

et le reste comme la deuxième

 

toile-coton-demi-natte-gris-fonce.jpg

I-Moyenne-12155-chaise-polypropylene-gris-anthracite-design-gipsy.net.jpg

Modifié par chara_6

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Je ne sais pas si c'est juste moi, mais je ne vois pas les photos.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Invité
il y a 19 minutes, Alain a dit :

Je ne sais pas si c'est juste moi, mais je ne vois pas les photos.

Moi pareil. 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 53 minutes, Alain a dit :

Je ne sais pas si c'est juste moi, mais je ne vois pas les photos.

 

il y a 40 minutes, The Stig a dit :

Moi pareil. 

ah dsl bah je vais faire sans en gros l'électrode est gris foncé et le reste de la bougie tout noir

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Juste par curiosité, tu utilises quoi comme huile?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Il y a 15 heures, Alain a dit :

Juste par curiosité, tu utilises quoi comme huile?

100% synthèse 2 temps de marque super u :alien:

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant