Question

Bonjour, je viens d’acheter un runner 50cc il est équipé d’un pot Yasuni R, carburateur 17,5 gicleur 70, la variation est entièrement d’origine, le poids des galets j’en est aucune idée, le gros ressort est blanc,  mais il as un problème, il accélère comme une fusée jusqu’a 30km/h en étant à 9000tr/min  puis une fois arrivé à 30km/h il redescend immédiatement à 7000tr/min même 6900tr a peu près parfois et donc il accélère difficilement jusqu’à 50km/h 60km/h, mais une fois qu’il n’est plus sûr du plat mais en descente il repart et prend ses tours    9000tr/min jusqu’à 11000tr/min et atteint 100km/h très très facilement mais uniquement en descente donc je ne comprends pas le problème si vous pourriez me dire la cause s’il vous plaît..

(toute les brides ont été retirée) 

6A278401-225C-41AC-A0F0-49364FCA9EF5.jpeg

Partager ce message


Lien à poster
Partager sur d’autres sites

17 réponses à cette question

Messages recommandés

  • 0

Slt

Met un ressort de poussée jaune (gros ressort)

Et vérifie le poids de tes galets et si ils sont en bon état.

Ensuite pour le gicleur principal test entre 75 et 80

  • J'aime 2

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

salut 

comme dit Greg passe sur un gicleur plus gros , un ressort un poil plus dur donc le jaune dans ton cas mais regarde la tête que fait ton embrayage aussi et je pense que tes galets sont malade et doivent être bien usé d’où le départ franc avec ta configuration sur un runner des 5,5grs doivent pas être mal. 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 45 minutes, Greg95 a dit :

Slt

Met un ressort de poussée jaune (gros ressort)

Et vérifie le poids de tes galets et si ils sont en bon état.

Ensuite pour le gicleur principal test entre 75 et 80

merci, bah les galets sont en très bon état, pour les avoir vu y’a même pas 3 semaine.. et 75-80... déjà avec 70 je fais à peu près 50km.. :’(

il y a 26 minutes, Lucifer a dit :

salut 

comme dit Greg passe sur un gicleur plus gros , un ressort un poil plus dur donc le jaune dans ton cas mais regarde la tête que fait ton embrayage aussi et je pense que tes galets sont malade et doivent être bien usé d’où le départ franc avec ta configuration sur un runner des 5,5grs doivent pas être mal. 

Slt, L’embrayage est tout neuf, enfin les mâchoires quoi je viens tout juste de les changer i y as 3 semaine... 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Tu as la bonne courroie en place ? 

C’est arrivé subitement ou suite à un changement de pièce ? 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 15 minutes, Lucifer a dit :

Tu as la bonne courroie en place ? 

C’est arrivé subitement ou suite à un changement de pièce ? 

Bah pour être honnête je l’ai acheté comme ça.. j’me suis dis ça va être facile à régler mais là je comprends que c’était pas une si bonne affaire.. et c’est la bonne courroie oui..  identique à celle d’origine.. et je crois je suis pas je crois bien que il est kit 50 polini mais je suis pas du tout sûr car j’ai remarquer sur la culasse il y as le logo de polini les trois rectangles l’un au dessus du l’autre mais c’est sur que c’est en 50cc en vue de la taille.. 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Gicleur 70 sur kit même 50cc c’est super léger !! Mon typhoon avant le kit 70 j’avais un 78 en gicleur dans le 17,5 pour cylindre piaggio origine !! Et extérieurement un kit 50 ou 70 sont proche en taille 

donc faut voir ton admission genre Les clapet si ils restent pas ouvert. S’assurer que les galets soient pas trop léger aussi ce qui expliquerait la monté en flèche au départ et le manque ensuite 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Il y a 2 heures, Lucifer a dit :

Gicleur 70 sur kit même 50cc c’est super léger !! Mon typhoon avant le kit 70 j’avais un 78 en gicleur dans le 17,5 pour cylindre piaggio origine !! Et extérieurement un kit 50 ou 70 sont proche en taille 

donc faut voir ton admission genre Les clapet si ils restent pas ouvert. S’assurer que les galets soient pas trop léger aussi ce qui expliquerait la monté en flèche au départ et le manque ensuite 

Ça veut dire que je dois, changer le gros ressort pour mettre un jaune ? Puis?      (je suis désolé mais je connais pas trop le domaine..) mais si il serait trop léger il montrer dans les tours et hurlerais pour rien non ? Alors que là il bloque à 7000 et avance mais à du mal et en descente il s’élance du coup.. 

il y a 7 minutes, Docteur JEFF a dit :

galets trop lourd

Mais si il serait trop lourd il aurait pas l’accélération qu’il as pck il part vraiment vite puis d’un coup il descend en régime et reprend uniquement en descente..? 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

non,enleve 3 galets dans ton variateur de facon equilibrée et fait un essaie,si j'ai bon ton scoot devrait se lancer plus facilement,ensuite tu n auras plus qu a acheter des galets plus léger pour les mettre a la place

il y a 10 minutes, Ramses a dit :

Ça veut dire que je dois, changer le gros ressort pour mettre un jaune ? Puis?      (je suis désolé mais je connais pas trop le domaine..) mais si il serait trop léger il montrer dans les tours et hurlerais pour rien non ? Alors que là il bloque à 7000 et avance mais à du mal et en descente il s’élance du coup.. 

Mais si il serait trop lourd il aurait pas l’accélération qu’il as pck il part vraiment vite puis d’un coup il descend en régime et reprend uniquement en descente..? 

non,c'est justement ce qui ce passe quand les galets sont trop lourd,entre 20 et 40 t as une bonne accélération

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Pour moi trop léger justement les galets j’ai eu Le même soucis quand j’ai mis les 3,5 je passais pas les 50 sur plat et en cote 30km/h et en mettant les 5,5 110 sur plat 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 22 minutes, Docteur JEFF a dit :

non,enleve 3 galets dans ton variateur de facon equilibrée et fait un essaie,si j'ai bon ton scoot devrait se lancer plus facilement,ensuite tu n auras plus qu a acheter des galets plus léger pour les mettre a la place

non,c'est justement ce qui ce passe quand les galets sont trop lourd,entre 20 et 40 t as une bonne accélération

De 0 Jusqu’à 30 il est parfait , au dessus de 30 il veut plus rien savoir il accélère tout doucement.. il atteint 50 mais pas comme il devrait quoi.. 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 22 minutes, Lucifer a dit :

Pour moi trop léger justement les galets j’ai eu Le même soucis quand j’ai mis les 3,5 je passais pas les 50 sur plat et en cote 30km/h et en mettant les 5,5 110 sur plat 

Mais ton scooter il allez pas dans les tours pour rien ? Pck la il reste à 7000 tout calme quoi.. juste il as du mal..

il y a 7 minutes, Docteur JEFF a dit :

essaie ce que je t ai dit

Vasi je vais mettre 5,5 comme toi et Lucifer vous m’avez dis puis je vous dirais.. mais donc je laisse le ressort blanc ? 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Si tu gueule dans le vent avec du trop léger , trop lourd tu perd en démarrage et prend plus de vitesse mais moins franchement et le scoot gueule pas. Si tu as un kit 50 un ressort jaune sera pas de trop pour te donner une bonne reprise 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Il y a 3 heures, Lucifer a dit :

Si tu gueule dans le vent avec du trop léger , trop lourd tu perd en démarrage et prend plus de vitesse mais moins franchement et le scoot gueule pas. Si tu as un kit 50 un ressort jaune sera pas de trop pour te donner une bonne reprise 

Tes sur Paris ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 8 minutes, Ramses a dit :

Tes sur Paris ?

Val d’Oise taverny. 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 31 minutes, Lucifer a dit :

Val d’Oise taverny. 

Ah ouai dommage c’est loin de Paris...

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant