• 0
zipette

scooter piaggio - gilera Allumage origine

Question

Salut tout le monde, après 6 mois je me suis enfin décidé à remonter ma zip ce week end mais j’ai vu que la plaque en cuivre de mon allumage s’était détachée (ci-joint) du coup j’aimerai savoir si elle peut quand même démarrer sans ou si il faut cette plaque ? merci beaucoup

76FF49DA-DECB-4D77-AE7A-5130C3215E4D.png

Partager ce message


Lien à poster
Partager sur d’autres sites

9 réponses à cette question

Messages recommandés

  • 0

Bonjour à mon avis tu devrais pas tourner sans cette plaque elle est en cuivre et le cuivre a pour effet de dissiper la chaleur sans cette plaque la bobine risquerai d'avoir des problèmes :/

Attend confirmation. 

 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Il y a 7 heures, Bader a dit :

Bonjour à mon avis tu devrais pas tourner sans cette plaque elle est en cuivre et le cuivre a pour effet de dissiper la chaleur sans cette plaque la bobine risquerai d'avoir des problèmes :/

Attend confirmation. 

 

salut,

merci c’est bon à savoir déjà 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

bonsoir 

la plaque cuivre si elle y et sais pas pour rien 

je me demande même si sais pas fait pour quand le rotor tourne que ça aide plufacilement a fait l'étincelle après ji connais pas trop dans sa donc je fais juste une suposition 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Il y a 7 heures, fred82000 a dit :

bonsoir 

la plaque cuivre si elle y et sais pas pour rien 

je me demande même si sais pas fait pour quand le rotor tourne que ça aide plufacilement a fait l'étincelle après ji connais pas trop dans sa donc je fais juste une suposition 

salut

c’est peut être ça parce que la j’ai plus d’étincelle à la bougie

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

salut l'ami

il ne faut pas enlevé cette plaque le cuivre et un conducteur y ser au champ magnetique 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Il y a 9 heures, zipette a dit :

salut

c’est peut être ça parce que la j’ai plus d’étincelle à la bougie

noux le confirme donc il te faut la re mettre 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Il y a 17 heures, noux a dit :

salut l'ami

il ne faut pas enlevé cette plaque le cuivre et un conducteur y ser au champ magnetique 

 

Il y a 9 heures, fred82000 a dit :

noux le confirme donc il te faut la re mettre 

ok merci beaucoup les gars !! ;)

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant