Question

salut , je me suis apperçut que ma bougie est plus clair d'un coter que de l'autre , et j'ai l'impression d'être un peu pauvre au démarrage (gicleur augmenté 135) .c'est déjà arrivé à quelqu'un et c'est quoi qui fait ça ? prise d'air ? c'est quant même flagrant.

20190720_184451.jpg.dbc013fc5cb3ef6d3e0930f83c871c26.jpg20190720_184514.jpg.373660a1ba0bdbf3d8295ab12c4b83b4.jpg

 

Partager ce message


Lien à poster
Partager sur d’autres sites

12 réponses à cette question

Messages recommandés

  • 0

up , personne ? c'est pas un cas exeptionel pourtant.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Salut 

Justement c'est exceptionnel !

Ça met déjà arrivé mais la couleur est redevenue normale sans que je ne fasse un truc donc pas de piste a te donner. 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Invité

Salut,

tes encore pour du bin vue l‘etat de la Bougie.Peut-être voir la change.Et voire si avec une neuf sais le même etat.sinon sais la bougie.Si qui sa pourrais aussi venir un peu dû temps et pas forcément d‘une prise d‘air direct.Comme les Température bascule quand même un peu, changement d‘humiditè.serais pas évident qu'il soit une fois un leu pauvre et une fois trop riche.

Sinon ton Scoot marche bien?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Il y a 6 heures, Bader a dit :

Salut 

Justement c'est exceptionnel !

Ça met déjà arrivé mais la couleur est redevenue normale sans que je ne fasse un truc donc pas de piste a te donner. 

une première pour moi ,mais ça fait 1 mois que ça dure , j'avais mis ça sur le dos du joints de culasse qui était dead , mais non , c'est pas sa.

Il y a 4 heures, deleeh a dit :

Salut,

tes encore pour du bin vue l‘etat de la Bougie.Peut-être voir la change.Et voire si avec une neuf sais le même etat.sinon sais la bougie.Si qui sa pourrais aussi venir un peu dû temps et pas forcément d‘une prise d‘air direct.Comme les Température bascule quand même un peu, changement d‘humiditè.serais pas évident qu'il soit une fois un leu pauvre et une fois trop riche.

Sinon ton Scoot marche bien?

elle n'est pas vielle 2 mois max , c'est une br10 , le scoot marche bien mais j'ai un petit troue au démarrage si j'accélère doucement , sinon en le poussant il marche bien , j'avais un gp de 130 , j'ai monté un 132 , toujours ce petit trou (la vis d'air devissé d'un tours (voir moins) ç'est mieux mais pas encore ça , j'ai monté un 135 , pareil . y a 15 jours il fasai aussi chaud et il tournais bien avec le gp de 130 . le coter noir de la bougie est vers l'arrière du cylindre (admission), marron c'est coté échappement. ça vien pas du cylindre je viens de changé le joints de culasse et il est nickel et ça le faisait avant donc c'est pas ça. le segment est en bon etat  (monter avec un jeux de 0.20 il est à 0.26)  je sent une légere prise d'air , pas normal ce petit trou au démarrage , et avec de plus grod gp en plus . demain je teste avec une autre bougie (mais j'y croie pas ) . et jetté un oeil aux spi et l'admission , ça vas elle est est facile d'acces , pas de carénage a démonter .

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Invité

Sinon regarde voire si le Joint Spy son humide au des legere trasse de huile si qui ta la réponse.J‘ai u sa sur mon NRG qand il avait monte les Joint Spy Polini.Jeu les echange contre les Malossi et depuis la traquille.Il broutte plus  légèrement après,mes j‘ai aussi pas contrôle la Bougie.

Sinon resere aussi le Vis de l‘admission comme il est monte directement dessus,sa seu peu qui seu dévisse légèrement acause des vibrations du cylindre.Et peut-être aussi selle au pot.Simple préconisons,quoa.

Et le filtre à air sais d‘origine au cornet?Peu-être ta une légère pris d‘air de la,aussi.Sourtout le caoutchouc noir de la boîte d‘origine sais de la merde.Si il est vieux il est bon pour rien.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 7 minutes, deleeh a dit :

Sinon regarde voire si le Joint Spy son humide au des legere trasse de huile si qui ta la réponse.J‘ai u sa sur mon NRG qand il avait monte les Joint Spy Polini.Jeu les echange contre les Malossi et depuis la traquille.Il broutte plus  légèrement après,mes j‘ai aussi pas contrôle la Bougie.

Sinon resere aussi le Vis de l‘admission comme il est monte directement dessus,sa seu peu qui seu dévisse légèrement acause des vibrations du cylindre.Et peut-être aussi selle au pot.Simple préconisons,quoa.

Et le filtre à air sais d‘origine au cornet?Peu-être ta une légère pris d‘air de la,aussi.Sourtout le caoutchouc noir de la boîte d‘origine sais de la merde.Si il est vieux il est bon pour rien.

mon admission est sur le carter , c'est un moteur de nitro maintenant , fini le air cooled. elle n'est pas desséré. comme tu peux le voir c'est relativent facile a démonter. grosse boîte à air maison .bien etanche.

20181117_143619.jpg.d8d1087671389081562656e05ac043fe.jpg

 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Invité

Ahh Joli tout sa :cool:.

Sinon contrôle voire les deux encerclement sinta pas un petit trou dedans.Et le petit cerclé sinta pas une légère pris d‘air de seu côté du carburateur.

Jeu crois pas vraiment.Tu roule en Mélange peut-être au il est peut-être parfois trop megre?

 

Modifié par Invité

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Il y a 8 heures, deleeh a dit :

Ahh Joli tout sa :cool:.

Sinon contrôle voire les deux encerclement sinta pas un petit trou dedans.Et le petit cerclé sinta pas une légère pris d‘air de seu côté du carburateur.

Jeu crois pas vraiment.Tu roule en Mélange peut-être au il est peut-être parfois trop megre?

 6586334F-1EFB-4C5E-BA09-A667355FD304.jpeg.6b3edf493a990b2e30081220b2ecd4a9.jpeg

le manchon je l'ai changé , avant j'avais un souffet de fourche mais avec l'aspiration du carburateur il se pinçais et empechais l'air de passé . j'ai changé le bougie , par une br9 (avant br10) et j'aimis dans ma baa une double mousse , problème resolus , a en jugé par le comportement du scoot , du coup je trouvais qu'il quelais un peu trop , j'ai aloudis les galets à 4.45 gr , il marche encore plus fort. et la bougie a la même couleur tout le tours. et j'ai plus ce trou au démarrage. j'ai quant même essayer de resseré la cale et les vis on à peine bougé , ça a peut-être suffit , sachant que la cale est monter a la pate à joints .

Il y a 8 heures, Docteur JEFF a dit :

ce qui est c=sur c'est que t as pas de problème de masse,j aime le montage!!!

c'est sur , obligé de faire remonter une partit du faisseaux (celle qui vas vers et dans le planché) comme la batterie est a la place du réservoir d'huile , ça fait un peu fouillis , mais pas le choix. ou il faudrais que je trouve un faisseaux mbk/yam en 12 bobine qui a les connexion de batterie a l'arrière, ça serais bien plus propre. mais je vois pas quel model.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
à l’instant, jimmy@ a dit :

l

c'est sur , obligé de faire remonter une partit du faisseaux (celle qui vas vers et dans le planché) comme la batterie est a la place du réservoir d'huile , ça fait un peu fouillis , mais pas le choix. ou il faudrais que je trouve un faisseaux mbk/yam en 12 bobine qui a les connexion de batterie a l'arrière, ça serais bien plus propre. mais je vois pas quel model.

j en ai 2 comme ca,ce sont les 2003

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

ouai les ancien passe bien mais mon allumage ne vas pas. faudrais changé le cdi et ça pique pour un bout de plastique et quelque cables.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Invité

Salut,

ta pris quelle mousse pour la Baa?

Maintant que tu le dît j‘ai toujours en peu l‘impression que la mousse d‘origine et mieux contre le Stage6 ,Malossi,Polini.Pourtant j‘ai monte dans chaque Scoot une mousse un des trois.Et jeu doit toujours augmente le Gp a 2-4 point de plus que avec la Mousse d‘origine.

Et d‘un notre côté jeu vois sa un peu critique.Pourquoa monte un filtre de mousse plus gros que d‘origine?Bon tu as plus air frais que avec la mousse d‘origine.Et si le carburateur et bien reglez que dalle arrive.Mes si ont prend une Mousse d‘origine et ont fais aussi un bon réglage carburateur il peu quand même serre parsque l‘arrive d‘air et pas trop assez au bien surchauffé.

Jeu trouve sa un peu pas logique.:)Defois jeu comprand aussi pas pourquoa percé de trou unitil dans le Baa si il marche sans percé des trou.après ont seu demande pourquoa il étouffe.Jeu voudrais bien comprendre la Theorie de Malossi au bien de Polini si ont lie leur Manuel.Sait marque qand doit le faire mes pas pour quelle raison.

Mes chez toi tant cas et différent aussi, parsque ta un Baa fait Maison.Alors ton carburateur a besoin aussi un réglage maison quoa.J‘ai u le même problème qand j‘avais mon Evo 3 monte avec le baa d‘origine.Fallait change l‘aiguille,Gs,Gp totalment différent.

Je suis contant pour toi que ta trouver la cause :)

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant