• 0
jppjesus

scooter piaggio - gilera Pot Yasuni Eco et Anti-pollution

Question

Bonjour,

J'ai acheté un pot Yasuni Eco à mettre sur mon Gilera Stalker de 2004 (qui est pourtant garni d'un anti-pollution ou SAS...), voir photo :

Boitii-air-secondaire-GILERA-GILERA-SCOOTER-50-STALKER-2008-Stalker-Special-Edition-39.png.4ab52879dcdfde0c236d5fea65830a9f.png

Sur le pot d'origine, le tuyau de l'anti-pollution se connecte sur le pot, or le Yasuni Eco n'en a pas. J'ai lu tous les topics liés à l'anti-pollution du forum et certains disent de laisser ce tuyau en le calant quelque part dans le bas de caisse afin d'éviter qu'il fonde au contact du pot d'échappement...

Question 1 : si je laisse ce tuyau et que je le cale dans le bas de caisse, est-ce que je dois le boucher ? Si oui, j'ai lu qu'un bouchon de liège faisait l'affaire. Faut-il ou non le boucher ?

Question 2 : si j'enlève tout le système anti-pollution jusqu'au filtre à air principal, est-ce que je dois boucher l'arrivée dans le filtre à air ?

Merci :)

Partager ce message


Lien à poster
Partager sur d’autres sites

8 réponses à cette question

Messages recommandés

  • 0

voilà!

Donc en jaune (pas le truc métallique) c'est l'anti-pollution qui est connecté derrière au filtre à air par un tuyau qui se plug... J'ai vu un autre Stalker et le mec l'a carrément viré mais je peux pas voir cmt il l'a bouché, y a une gaine et tout...

En rouge, c'est le tuyau de l'anti-pollution qui se connecte au pot d'origine.

Donc en gros si je laisse l'anti-pollution, j'aurais ce tuyau qui reste là, et idéalement vaudrait mieux ne pas le virer parce que c'est pas légal :p mais genre j'le fous dans un coin à moitié caché et j'le bouche!

Vous en pensez quoi ?

 

20191030_105446.jpg.d151b49a0237ae37d6ebb31cc6e6aecb.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

si tu change de pot tu en aura plus besoin du tube rouge donc a viré et tu peux très bien laisse le systeme sur la boîte à air et la ou ce racorde ton tube rouge a la parti en jaune tu bouche en pincen le tuyaux avec une durite 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Je viens de changer le pot, j'ai laissé le tube en rouge pour le moment... j'ai testé bouché ou pas, ça change rien :p
Par contre j'suis dégoûté, j'ai pété la bride du pot mais je vais toujours à 60... pas moyen de retrouver ma vitesse de 70 comme avec mon pot d'origine... Il broute à moitié au début c'est horrible ; et quand il commence à être chaud ça va mieux mais il plafonne on dirait, j'suis deg' :'(((((((((((((((

 

et merci pour le tuyau à boucher, j'le fais plus tard :)

Modifié par jppjesus

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.