Aller au contenu
  • 0

scooter mbk - yamaha Perte de reprise


Question

Bonjour l'équipe , je viens vair vous car depuis que j'ai changé mon pot sur mon booster j'ai une perte de reprise des que je fais une pointe mais a froid il marche nickel  . 

Avant J'avais un pot leo vinci tt  maintenant j'ai un yasuni z tous débrider . 

Merci d'avance pour votre aide :) 

Lien à poster
Partager sur d’autres sites

Messages recommandés

  • 0
Il y a 7 heures, Bader a dit :

Salut 

Tu as refais tes réglages ? ( galets, ressorts, gicleur ).

Mais galets je les est descendu de 0.5 le gicleurs le meilleur compromis c'est du 78 car du 80 il tire pas assez est bougie un peu foncer est ressort je suis sur du Stage6 medium . Sa te parer comment sa pour un kit 50 fonte polini      

Lien à poster
Partager sur d’autres sites
  • 0
il y a 35 minutes, Docteur JEFF a dit :

Ca donne quoi le trait, si il n y a pas grand-chose ça peut venir de ton embrayage 

Le trait est impeccable un peu moyen de 5mm. l'embrayage est peut être mort ? il a peine 6 mois  

Lien à poster
Partager sur d’autres sites
  • 0
il y a 7 minutes, Docteur JEFF a dit :

Ca dépend de tes réglages, ça peut très vite s'abîmer 

Il y a un moyen de le vérifier si il est mort ?

Est sinon ça peut venir de quoi d'autre ?   

Lien à poster
Partager sur d’autres sites
  • 0
il y a 5 minutes, jimmy@ a dit :

salut , 5.5 gr c'est trop lourd.

A 4.5 et 5 gr j'ai plus de 5mm de trait c'est qui me fait mettre des 5.5 gr c'est vrais que 5.5 c'est comme de l'origine  sa je comptent pas non plus 

Lien à poster
Partager sur d’autres sites
  • 0

le réglage des galet ne se fait pas uniquement sur le trai fait sur le variateur , des galets trop lours peuvent laissé monter la courroie en haut mais sons trop lourd pour de bonne reprise. teste avec un poussé blanc malossi.

Lien à poster
Partager sur d’autres sites
  • 0
il y a 53 minutes, jimmy@ a dit :

le réglage des galet ne se fait pas uniquement sur le trai fait sur le variateur , des galets trop lours peuvent laissé monter la courroie en haut mais sons trop lourd pour de bonne reprise. teste avec un poussé blanc malossi.

D'accord je vais tester sa . 

Mais le problème c'est que depuis que j'ai mis le pot c'est qui m'intrigue   

Lien à poster
Partager sur d’autres sites
  • 0
il y a une heure, Docteur JEFF a dit :

Il gueule pas ton scoot ? Il me semble que ton ressort c'est un médium, je pense trop raide pour ta configuration

Oui c'est un médium mais des que je mets plus moue les perf descend est ça me rend fou lol . Mon pro devais fait tous les réglage mais en Sète période c'est compliquer puis du coup j'ai le temps de le faire  

Lien à poster
Partager sur d’autres sites
  • 0
il y a une heure, Docteur JEFF a dit :

Si tu montes plus mou il faut baisser le poids des galets

Tu me conseiller quoi en galets avec le ressort de poucet soft de stage6 ?

Car j'ai que se ressort sous la main 

Lien à poster
Partager sur d’autres sites
  • 0
Il y a 1 heure, Docteur JEFF a dit :

Ben du plus léger, c'est un réglage, pas du pifometre, essaie 4.5g et ensuite tu verras 

Bon bas j'ai fait les teste avec de ce que j'ai de plus moue est oui ça va mieux au niveau des perf mais le problème est a toujours la des que je fais une pointe j'ai plus de gouache au démarrage est la reprise ces pas ouf non plus . 

Donc oui faut peaufiner le réglage mais je ces pas si ça va résoudre le problème . Après c'est peut être normal je n'en c'est rien du tous    

Lien à poster
Partager sur d’autres sites
  • 0

avec le yaz z , ressort de poussée et embrayage blanc (malossi) galet de 4.6 à 5 gr à tésté. c'est la bonne recette. tu n'as pas monter un gicleur trop gros ? quelle couleur la bougie ?

Lien à poster
Partager sur d’autres sites
  • 0
il y a 34 minutes, jimmy@ a dit :

avec le yaz z , ressort de poussée et embrayage blanc (malossi) galet de 4.6 à 5 gr à tésté. c'est la bonne recette. tu n'as pas monter un gicleur trop gros ? quelle couleur la bougie ?

Je vais commender les ressort car j'ai pas sa sous le coude. en gicleurs j'ai mis du 78 la bougie encore un peu noir mais faut que je roule encore pour être sur . Après sa dégeler du mélange a la sorti du pot ( peut être normal )  

Lien à poster
Partager sur d’autres sites
  • 0

noir c'est pas bon , trop riche = gicleur trop gros  , baisse à 70 pour voir , elle doit être marron clair . comme celle ci avec un bon réglage cabu.

20200309_181613.jpg.9a54440b9deaf22698b2d3836e43a0e7.jpg

 

 

Lien à poster
Partager sur d’autres sites
  • 0
il y a 42 minutes, jimmy@ a dit :

noir c'est pas bon , trop riche = gicleur trop gros  , baisse à 70 pour voir , elle doit être marron clair . comme celle ci avec un bon réglage cabu.

20200309_181613.jpg.9a54440b9deaf22698b2d3836e43a0e7.jpg

 

 

La bougie est comme sa 

 

20200325_224550.jpg

Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
×
  • Créer...