• 0
Thibaud_44

scooter peugeot Problème lorsque je dépasse le 50 km/h

Question

Bonjour,

J'ai un peugeot trekker et il a un problème lorsque je dépasse les 50/55 km/h à chaud il cale sans aucune raison et il fait un bruit du style 'craaaaaa' au début je me disait que j'avais serrer et que j'était dans la merde pour aller au taff.La première fois que ça met arrivé j'était dans une descente il était chaud (ça me le fait que quand il est chaud a froid je peux aller au max du scoot) et il cale et fait le bruit, je me met sur le bas coté et je kick et il redémarre donc le soir en repartant j'ai fait la même chose et au bout de 5 km il recommence.

Sachant que j'ai du changer mon piston car a force de faire des réglage galets mon piston n'a pas assumé et le bp à traversé le piston.:socool2:

Ma bougie est marron/brique

Ma configuration :

Piston et cylindre d'origine

Pot Yasuni R

carburateur de 17.5 avec gicleur de 88

bougie iridium

boîte à air doppler (la boîte à air d'origine ne passe pas :crying:)

variateur doppler => Galets de 4.5g => ressort de poussée blanc

Si quelqu'un peu m'aider je serait preneur car c'est chiant d'avoir un scooter qui boit quand un alcoolique mais qui avance a la vitesse d'un scoot d'origine

Merci bonne journée/soirée

il y a 22 minutes, Thibaud_44 a dit :

Sachant que j'ai du changer mon piston car a force de faire des réglage galets mon piston n'a pas assumé et le bp à traversé le piston.:socool2:

Sa c'est a cause de la culasse de merde qui est incliné

IMG_20200401_104847.jpg

IMG_20200401_104828.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites

8 réponses à cette question

Messages recommandés

  • 0

Salut 

Ton piston n'as pas aimé le bloque-piston, il faut l'utiliser moteur froid sinon ont le ruine. 

Vue ta configuration la bougie irridium est juste inutile et chère evite c'est mieux. 

Ensuite ressort de contre poussé trop mou galets trop léger d'après moi. 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

J'ai une hypothèse la-dessus, mais il faudrait savoir quel piston tu as mis au juste.

Sur les cylindres Peugeot, le piston a une cote de 39.9mm. La plupart des pistons adaptables sont en 40mm. A froid, ça passe, mais pas à chaud. 

Modifié par Alain

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Il y a 3 heures, Bader a dit :

Salut 

Ton piston n'as pas aimé le bloque-piston, il faut l'utiliser moteur froid sinon ont le ruine. 

Vue ta configuration la bougie irridium est juste inutile et chère evite c'est mieux. 

Ensuite ressort de contre poussé trop mou galets trop léger d'après moi. 

Mon moteur était froid mais c pas grave c'est t'es un piston pourri et tu pense que c'est mon ressort et mes galets qui font ce problème ? Parce qu'il marchait très bien avant et la bougie oui je sais elle est inutile mais on m'a donné des bougies du coup je l'ai mise.

Merci

Il y a 3 heures, Alain a dit :

J'ai une hypothèse la-dessus, mais il faudrait savoir quel piston tu as mis au juste.

Sur les cylindres Peugeot, le piston a une cote de 39.9mm. La plupart des pistons adaptables sont en 40mm. A froid, ça passe, mais pas à chaud. 

J'ai mis un piston origine c'est exactement le même.

Il y a 3 heures, Alain a dit :

 

 

Modifié par Thibaud_44

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Dans l'immédiat tu changes ton piston car celui ci est hors d'usage tu mets une bougie normal. 

Le ressort blanc que tu as un malossi je suppose une dureté inférieur à celui d'origine et les galets entre 6.5 et 7g.

Alain pourrait mieux te conseiller sur le sujet .

Pour moi ce son tes réglages variation qui te font consommer de manière excessive. 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Il y a 2 heures, Bader a dit :

Dans l'immédiat tu changes ton piston car celui ci est hors d'usage tu mets une bougie normal. 

Le ressort blanc que tu as un malossi je suppose une dureté inférieur à celui d'origine et les galets entre 6.5 et 7g.

Alain pourrait mieux te conseiller sur le sujet .

Pour moi ce son tes réglages variation qui te font consommer de manière excessive. 

Salut

J'ai déjà changé le piston. Sinon pour le ressort il est supérieur à celui d'origine (107% je crois). Pour mon ressort et mes galets j'avais un ressort de poussée rouge et des ressorts d'embrayage bleu avec des galets de 7g et il avait aucune patate et il n'arrivait pas a dépasser les 60 en descente alors que l'a il va 70 sur plat

Mais bon je ne pense pas que le problème vient des ressorts ou des galets ?

Merci encore pour votre aide

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a une heure, Thibaud_44 a dit :

Salut

J'ai déjà changé le piston. Sinon pour le ressort il est supérieur à celui d'origine (107% je crois). Pour mon ressort et mes galets j'avais un ressort de poussée rouge et des ressorts d'embrayage bleu avec des galets de 7g et il avait aucune patate et il n'arrivait pas a dépasser les 60 en descente alors que l'a il va 70 sur plat

Mais bon je ne pense pas que le problème vient des ressorts ou des galets ?

Merci encore pour votre aide

Ok d'accord :D

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.