Aller au contenu
  • 0

scooter peugeot Scooter Kisbee plus de jus d’un coup


Laow
 Partager

Question

Bonjour à vous tous les experts des 2 roues,

j’aurais besoin de conseils suite à un souci sur mon Peugeot Kisbee 4T que je viens d’acheter à un particulier.
en effet après moins de 500kms mon gamin a eu la fâcheuse surprise de constater que son scooter s’est éteint d’un coup alors qu’il roulait depuis quelques minutes. Il s’est mis sur le côté, a tenté de redémarrer mais plus aucun voyant ne s’allume. Impossible de redémarrer électriquement et au kick non plus même s’il n’a pas beaucoup insisté. 
du coup on ramène le scooter à la maison et j’étudie d’un peu plus près le carnet d’entretien du scooter que m’a donné l’ancien proprio.

en moins d’un an je constate énormément de réparations:

aout 2019 : remplacement bougie et huile moteur 7500km

octobre 2019: remplacement bougie , contrôle niveau d’huile, contrôle pneus 8626km

decembre 2019 : remplacement huile moteur Et batterie

février 2020: remplacement bougie 9652km

3 juin 2020 : remplacement bobine HT

4 juin 2020: remplacement raccord de carburateur, fusible 7,5A, relais démarreur 10400km

17 juin 2020 : révision des 10000kms (Cf photo ci joint)

au vu de tout ça , j’ai l’impression qu’il y a un problème électrique non résolu et que le gars en a eu marre et a vendu le scooter à un pigeon...

à votre avis il a quoi mon scooter?  Une idée de ce que je peux faire moi même Sachant que je ne suis pas trop bricoleur?

merce d’avance de vos réponses.

mecaniquement 

 

 

 

06F9D643-A4D0-48A4-9561-FF0BAAC6A5DF.jpeg

Lien vers le commentaire
Partager sur d’autres sites

13 réponses à cette question

Messages recommandés

  • 0
Il y a 15 heures, Laow a dit :

Bonjour à vous tous les experts des 2 roues,

j’aurais besoin de conseils suite à un souci sur mon Peugeot Kisbee 4T que je viens d’acheter à un particulier.
en effet après moins de 500kms mon gamin a eu la fâcheuse surprise de constater que son scooter s’est éteint d’un coup alors qu’il roulait depuis quelques minutes. Il s’est mis sur le côté, a tenté de redémarrer mais plus aucun voyant ne s’allume. Impossible de redémarrer électriquement et au kick non plus même s’il n’a pas beaucoup insisté. 
du coup on ramène le scooter à la maison et j’étudie d’un peu plus près le carnet d’entretien du scooter que m’a donné l’ancien proprio.

en moins d’un an je constate énormément de réparations:

aout 2019 : remplacement bougie et huile moteur 7500km

octobre 2019: remplacement bougie , contrôle niveau d’huile, contrôle pneus 8626km

decembre 2019 : remplacement huile moteur Et batterie

février 2020: remplacement bougie 9652km

3 juin 2020 : remplacement bobine HT

4 juin 2020: remplacement raccord de carburateur, fusible 7,5A, relais démarreur 10400km

17 juin 2020 : révision des 10000kms (Cf photo ci joint)

au vu de tout ça , j’ai l’impression qu’il y a un problème électrique non résolu et que le gars en a eu marre et a vendu le scooter à un pigeon...

à votre avis il a quoi mon scooter?  Une idée de ce que je peux faire moi même Sachant que je ne suis pas trop bricoleur?

merce d’avance de vos réponses.

mecaniquement 

 

 

 

06F9D643-A4D0-48A4-9561-FF0BAAC6A5DF.jpeg

Bonjour,

Ce scooter à l'air effectivement d'avoir un gros soucis électrique, ça eut venir de plusieurs choses, tout d'abords le régulateur à verifier au multimetre, les fusible, surtout le 7.5A qui est celui du circuit d'allumage, verifier que les masses sont bien en place sur tout le faisceau électrique, regarder la batterie si elle se déchargerait pas toute seule pour rien et encore d'autre vérife que je n'ai pas en tête, mais entre le stator d'allumage bas de gamme ou le régulateur de même qualité, je regarderais vers là déjà.

FONCTION contrôle electricite.pdf différentes procédures.

et les doc atelier et technique sur cette page

 

Lien vers le commentaire
Partager sur d’autres sites

  • 0
Il y a 12 heures, burbigo1 a dit :

Tout d'abord, il est très important de consulter cela avant l'achat.

Ensuite, si vous n'êtes pas bricoleur, il serait mieux de l'emmener chez un mécano fiable 

effectivement nous nous sommes trop précipités pour l'achat et on était déjà content de trouver un vendeur qui possédait tout le carnet d'entretien du scooter...:-(

la bonne nouvelle c'est que le vendeur que nous avons contacté a dit qu'il prendrait les réparations à sa charge et qu'il était désolé donc ce n'est pas un voyou déjà.

Le problème c'est que mon assurance va rapatrier le scooter dans le même garage qui s'y casse les dents depuis un an dessus...

il y a une heure, ScootMap.fr a dit :

Bonjour,

Ce scooter à l'air effectivement d'avoir un gros soucis électrique, ça eut venir de plusieurs choses, tout d'abords le régulateur à verifier au multimetre, les fusible, surtout le 7.5A qui est celui du circuit d'allumage, verifier que les masses sont bien en place sur tout le faisceau électrique, regarder la batterie si elle se déchargerait pas toute seule pour rien et encore d'autre vérife que je n'ai pas en tête, mais entre le stator d'allumage bas de gamme ou le régulateur de même qualité, je regarderais vers là déjà.

FONCTION contrôle electricite.pdf différentes procédures.

et les doc atelier et technique sur cette page

 

Merci énormément pour ces éléments ScootMap.Fr, je vais essayer de regarder ça même si j'ai bien peur de pas être au niveau. J'ai un collègue ancien électricien qui va venir avec son multimètre pour tester la batterie mais après je ne sais pas s'il arrivera à tester le régulateur.

Pour le reste tu parles des fusibles mais moi j'en ai vu qu'un dans le socle à batterie , un de 7.5A, il avait l'air normal d'aspect. Il y en a d'autres sur le scooter?

Pour vérifier que les masses sont bien en place sur le faisceau, je dois faire quoi? j'ai regardé, je n'ai pas vu de fil coupé ou dénudé, j'ai ouvert trois plastiques de connexion blancs, j'ai reconnecté, point barre je ne sais pas trop quoi faire de plus. Est ce que du nettoyant contact dans ses plastiques plancs peuvent aider? je n'ai pas vu d'oxydation néanmoins

Lien vers le commentaire
Partager sur d’autres sites

  • 0
il y a 17 minutes, Laow a dit :

effectivement nous nous sommes trop précipités pour l'achat et on était déjà content de trouver un vendeur qui possédait tout le carnet d'entretien du scooter...:-(

la bonne nouvelle c'est que le vendeur que nous avons contacté a dit qu'il prendrait les réparations à sa charge et qu'il était désolé donc ce n'est pas un voyou déjà.

Le problème c'est que mon assurance va rapatrier le scooter dans le même garage qui s'y casse les dents depuis un an dessus...

Merci énormément pour ces éléments ScootMap.Fr, je vais essayer de regarder ça même si j'ai bien peur de pas être au niveau. J'ai un collègue ancien électricien qui va venir avec son multimètre pour tester la batterie mais après je ne sais pas s'il arrivera à tester le régulateur.

Pour le reste tu parles des fusibles mais moi j'en ai vu qu'un dans le socle à batterie , un de 7.5A, il avait l'air normal d'aspect. Il y en a d'autres sur le scooter?

Pour vérifier que les masses sont bien en place sur le faisceau, je dois faire quoi? j'ai regardé, je n'ai pas vu de fil coupé ou dénudé, j'ai ouvert trois plastiques de connexion blancs, j'ai reconnecté, point barre je ne sais pas trop quoi faire de plus. Est ce que du nettoyant contact dans ses plastiques plancs peuvent aider? je n'ai pas vu d'oxydation néanmoins

avec un multimetre tu as la fonction ohms qui permet de savoir si il y a de la continuité dans le circuit, ça permet de repérer un faux contact donc les soucis de masse, si tu as un ami qui peut regarder la batterie, en suivant le pdf sans soucis il pourra verifier toute l'electricité, le fusible est peut être unique sur le version 4t, j'ai dit ça pour généraliser, si tu n'en vois qu'un proche de la batterie c'est qu'il y en a qu'un seul.

  • J'aime 1
Lien vers le commentaire
Partager sur d’autres sites

  • 0
il y a 10 minutes, ScootMap.fr a dit :

avec un multimetre tu as la fonction ohms qui permet de savoir si il y a de la continuité dans le circuit, ça permet de repérer un faux contact donc les soucis de masse, si tu as un ami qui peut regarder la batterie, en suivant le pdf sans soucis il pourra verifier toute l'electricité, le fusible est peut être unique sur le version 4t, j'ai dit ça pour généraliser, si tu n'en vois qu'un proche de la batterie c'est qu'il y en a qu'un seul.

ok super je vais voir avec mon collègue

Lien vers le commentaire
Partager sur d’autres sites

  • 0

Bon voilà j’ai testé la batterie et elle est bonne. Par contre le fusible est mort.

donc il y a quelque chose qui fait cramer le fusible trop souvent, reste à savoir quoi. Si quelqu’un a une idée?

au niveau du boîtier cdi il y a un fil noir qui a pas l’air en super état et qui ne tient pas beaucoup, je sais pas si ça peut jouer...

Modifié par Laow
Lien vers le commentaire
Partager sur d’autres sites

  • 0
il y a 22 minutes, Laow a dit :

Bon voilà j’ai testé la batterie et elle est bonne. Par contre le fusible est mort.

donc il y a quelque chose qui fait cramer le fusible trop souvent, reste à savoir quoi. Si quelqu’un a une idée?

au niveau du boîtier cdi il y a un fil noir qui a pas l’air en super état et qui ne tient pas beaucoup, je sais pas si ça peut jouer...

fais plusieurs photo du cdi et du fil aux 2 extrémités on pourra mieux t'aiguiller.

Lien vers le commentaire
Partager sur d’autres sites

  • 0
Il y a 2 heures, Laow a dit :

E68E2C6C-9749-4063-BD1C-3E9E026A01E6.jpeg

2C2705D9-9844-42FF-B32C-0668F04E3831.jpeg

C58555B3-CF61-44ED-BCF6-EB5009A2909F.jpeg

F6D68D32-3A87-42F2-B7E6-FD4B7BF8C221.jpeg

ça c'est un des fils de masse, et le fil bleu qui part du cdi et qui est sensé descendre jusqu'au bas moteur m'a l'air d'être relier aux fil du cdi, je me trompe? si c'est le cas c'est qu'il a été débridé et mal ce qui expliquerait tous les soucis électrique.

@Laow je t'ai dis un bétise c'est pas la masse sur kisbee en étudiant le schéma électrique, le noir c'est le +après contact, si tu suis le trajet la dessus:

Schéma électricité 50cc 4T à carburateur:SCOOTER kisbee 4t carb schéma électrique.pdf

la piéce n°2 c'est le contacteur à clef, quand on mets le contact le fil rouge + 12v de la batterie  se met en contact avec le noir, donc le noir devient un +12v, celui ci part ensuite alimenter le compteur(le gros rectangle à gauche du schéma), mais vient aussi alimenter le cdi(la pièce n°3), donc ça me semble logique que y ai plus de voyant et que ça émarre plus non plus, vu que le fusilble(pièce n°16) était grillé et que tout ça est alimenté par le fil rouge de la batterie(pièce n°15).

donc bien couper le contact, bien remettre en place le fil noir, changer le fusible, charger la batterie et là une fois tout en place, passer au test allumage du scoot, si c'est toujours pas ça on regardera d'autre pièces du systeme électrique, en rapport avec le fil rouge surtout.

Modifié par ScootMap.fr
Lien vers le commentaire
Partager sur d’autres sites

  • 0

Je viens de tout remonter et changer le fusible ça fonctionne bien. Par contre le fil noir du cdi je l’ai juste remis comme ça sans le coller ou je ne sais quoi donc il tient on va dire miraculeusement. J’ai peur qu’à la moindre secousse il ne ressorte de sa cosse. Y-a t-il moyen de le faire tenir plus fermement ou bien de changer quelque chose pour que ce soit plus net?

Et mon interrogation sur le fusible qui crame trop souvent perdure toujours, pourquoi ça fait ça? C’est la resultance d7 fil noir mal fixé?

J’aimerais que tu me parles également de ce fil bleu qui est fixé au cdi mais pas via les deux trucs en plastique blanc mais directement dessus on dirait. Il rentre dans une gaine plastique d’où on peut le sortir puis il repart vers le bas moteur de l’autre côté. Ce fil bleu, il a une aventure, car il a été sectionné à cause de mon gamin qui l’avait mal remis après une tentative de débridage. Ce fil bleu on l’a sorti ressoudé et regainé, j’y ai regardé de nouveau là et ça m’a l’air propre mais est ce que le cramage du fusible peut aussi venir de là?

desole pour toutes ces questions mais je ne peux pas me contenter de remettre le scooter à mon fils En espérant que le scooter ne s’éteigne de nouveau en roulant, c’est trop dangereux et je préférerais trouver la vraie panne.

Lien vers le commentaire
Partager sur d’autres sites

  • 0
il y a 11 minutes, Laow a dit :

Je viens de tout remonter et changer le fusible ça fonctionne bien. Par contre le fil noir du cdi je l’ai juste remis comme ça sans le coller ou je ne sais quoi donc il tient on va dire miraculeusement. J’ai peur qu’à la moindre secousse il ne ressorte de sa cosse. Y-a t-il moyen de le faire tenir plus fermement ou bien de changer quelque chose pour que ce soit plus net?

Et mon interrogation sur le fusible qui crame trop souvent perdure toujours, pourquoi ça fait ça? C’est la resultance d7 fil noir mal fixé?

J’aimerais que tu me parles également de ce fil bleu qui est fixé au cdi mais pas via les deux trucs en plastique blanc mais directement dessus on dirait. Il rentre dans une gaine plastique d’où on peut le sortir puis il repart vers le bas moteur de l’autre côté. Ce fil bleu, il a une aventure, car il a été sectionné à cause de mon gamin qui l’avait mal remis après une tentative de débridage. Ce fil bleu on l’a sorti ressoudé et regainé, j’y ai regardé de nouveau là et ça m’a l’air propre mais est ce que le cramage du fusible peut aussi venir de là?

desole pour toutes ces questions mais je ne peux pas me contenter de remettre le scooter à mon fils En espérant que le scooter ne s’éteigne de nouveau en roulant, c’est trop dangereux et je préférerais trouver la vraie panne.

c'est le fil noir le plus embetant, celui qui fait sauter le fusible, le faux contact fait cramer le fusible, le cramage  peut aussi venir du fil bleu, mais ça aurait été au moment ou le câble est coupé que ça aurait fait la panne, pour le refixer totalement le fil noir, tu retire la partie métalique de la cosse blanche avec une petite pince ou ce que tu trouve dans le même sens que si tu tire sur le fil, tu peux aussi pousser avec un tourne vis de l'autre coté de la pate en métal, quand tu l'as sorti tu le resoude sur le fil noir et tu réenclenche le tout dans la cosse en plastique.

sinon si tu y arrive pas comme ça, une cosse plate de ce type:

18403642_1.jpg.2c915c453e0a8a1a7bf65f6201a850ae.jpg

et tu la soude au fil noir et tu viens clipser la partie plate sur la pate en métal du cdi, et faut isoler la cosse et la partie du câble noir souder et dénuder avec une gaine thermoretractable une toute petite, ou alors tu trouve une cosse dejà isolé un truc du genre:

https://www.manomano.fr/p/100x-cosse-électrique-femelle-plate-63mm-08mm-15-25mm2-isolee-bleu-6459393

Lien vers le commentaire
Partager sur d’autres sites

  • 0

Merci pour cette réponse complète mais je ne me sens pas trop de faire ça. Ce que !e me dis c’est que comme l’ancien proprio m’a dit qu’il paierait les réparations, ne vaut il pas mieux que je l’amène au garage, que j’explique au garagiste que ça vient du fil noir et du cdi et qu’il le repare lui?

Lien vers le commentaire
Partager sur d’autres sites

  • 0
il y a 26 minutes, Laow a dit :

Merci pour cette réponse complète mais je ne me sens pas trop de faire ça. Ce que !e me dis c’est que comme l’ancien proprio m’a dit qu’il paierait les réparations, ne vaut il pas mieux que je l’amène au garage, que j’explique au garagiste que ça vient du fil noir et du cdi et qu’il le repare lui?

Si bien sur, en plus il pourra prendre la responsabiliée en cas de panne future, puis en profiter pour lui faire faire une révision.

Lien vers le commentaire
Partager sur d’autres sites

  • 0

La révision des 10000 a été faite chez lui début juin, je ne pense pas que ce soit nécessaire (cf facture plus haut) .

bon dernière révélation de mon gamin, c’est lui qui a tiré sur le fil noir et il a tout arraché en laissant la partie en cuivre à l’intérieur du plastique blanc...il l’avait ensuite recollé avec de la glue...

bizarre quand même que ça se soit pas déclenché tout de suite le problème...

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

×
×
  • Créer...