Aller au contenu
  • 0

scooter piaggio - gilera Voyant moteur


Ibanlbt

Question

J’ai un zip 4t noir qui a 570 km qui marche niquel mais depuis hier soir j’ai le voyant du moteur qui est allumé que dois je faire c’est un faux contact ? Car je l’ai démarrer il démarre très bien il tourne bien sur 4 temps je ne vois pas où est le souci il ne fume pas ni rien j’espère que c’est un faux contact 

Lien à poster
Partager sur d’autres sites

3 réponses à cette question

Messages recommandés

  • 0
Il y a 4 heures, Ibanlbt a dit :

J’ai un zip 4t noir qui a 570 km qui marche niquel mais depuis hier soir j’ai le voyant du moteur qui est allumé que dois je faire c’est un faux contact ? Car je l’ai démarrer il démarre très bien il tourne bien sur 4 temps je ne vois pas où est le souci il ne fume pas ni rien j’espère que c’est un faux contact 

BONJOUR.

J'ai une suggestion à faire: aller au garage. Le mécano pourra brancher l'outil de diagnostic qui dira ce qui ne va pas.

Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
×
  • Créer...