Aller au contenu
  • 0

scooter peugeot Scooter qui freine en décélération


Skoza

Question

Bonjour à tous 

Je viens vers vous pour faire appel à vaux connaissent voilà mon problème , lorsque je décélére mon scooter agit comme si je freiné il ralenti normalement et a un moment on a l impression que quelque chose le retient comme si je freiné alors que non j'ai l impression qu'il est retenu par quelque chose en phase de décélération .

Dessus je viens de changer le joint cylindre celui de la pipe admission , j'ai changé mes visse de cylindre par de goujons de cylindre M6 vue que c'est un kisbee 2t s adapte très bien j'ai vue ça sur ce forum .

Il a le p'tit kit top perf 50 , carburateur 17,5 delo phva ed , pot touring , galets 7gr , courroie malossi x belt kevlar ,  variateur stage6 et embrayage stage6 rdp origine et rde les rouges qui vont avec le pot ,  transmission malo 13/35 et en gicleur 62 ma bougie et marron .

En espérant que vous puissiez m aider a résoudre ce problème et désolé si je ne suis pas dans le bon post merci de votre aide.

Lien à poster
Partager sur d’autres sites

Messages recommandés

  • 0

je ne comprends pas bien le souci ! Il ralentit très fortement quand tu décélère? Tu es obligé d'accélérer beaucoup pour garder une vitesse correct?

Comme ça, je pense galet trop lourd et/ou transmission trop longue.  Bref, tu lui demande trop pour un kit 50 avec un pot touring. 

Mais je ne suis pas sûr de bien comprendre le souci.

Tu as vérifié la pression de tes pneus?

Lien à poster
Partager sur d’autres sites
  • 0
il y a une heure, beber a dit :

bonjour je pense a ton gicleur trop petit regarde la couleur de la bougie  pour voir si elle est pas blanche au niveau de l'électrode  après attend autre avis 

Merci de ta réponse la je suis au travail en rentrant je mets une photo de ma bougie tu pourras voir pourtant elle marron 

il y a une heure, Solmyr a dit :

je ne comprends pas bien le souci ! Il ralentit très fortement quand tu décélère? Tu es obligé d'accélérer beaucoup pour garder une vitesse correct?

Comme ça, je pense galet trop lourd et/ou transmission trop longue.  Bref, tu lui demande trop pour un kit 50 avec un pot touring. 

Mais je ne suis pas sûr de bien comprendre le souci.

Tu as vérifié la pression de tes pneus?

Bah en fait c'est quand je décélére j'ai l impression que quelque chose le retient 

Lien à poster
Partager sur d’autres sites
  • 0
il y a 2 minutes, beber a dit :

essaie avec un plus gros gicleur ça peut jouer  et bruit moteur ça fait quoi quand sa ralentie 

Alors ça fait un bruit normal ça ralenti normalement mais arriver vers la fin on vas dire du ralentissement c'est là qu'on a l impression que quelque chose l étouffe on dirait ,  après en gp je passe a 65 car j'ai pas en dessous 

Lien à poster
Partager sur d’autres sites
  • 0
il y a 16 minutes, beber a dit :

oui pour moi c'est sa tu as fait quoi dessus changement pot etc...

 

Alors dessus j'ai fait y 3 , 4 jours donc changement de joint cylindre , joint culasse , et j'ai remplacer mes visses de cylindre par des goujons j'ai refait un léger réglage carburateur visse tourné 1/15 . 

 

Lien à poster
Partager sur d’autres sites
  • 0
il y a 12 minutes, beber a dit :

du démarre le scooter du prend du deo du en mes la ou tu as changer les joint si le moteur accélère la fuite et la 

Oui la technique deo ce qui m'en bête c'est que je peux pas faire ça avant ce week-end car j vais quitté a c'est tard le boulot tu pense vraiment qu'une prise d air ferai ce genre de symptômes et a ton avis jusqu'à ce week-end il peu tenir si prise d air il y a .

Lien à poster
Partager sur d’autres sites
  • 0
il y a 9 minutes, beber a dit :

oui la petite d air peut faire sa mes se reste sur la carburation 

Ok bah je vais lui faire un check up ce week-end a ton avis es que j augmente mon gp  quand même ou je reste comme ça sachant que je vais tout vérifier cylindre carburateur ect... 

Lien à poster
Partager sur d’autres sites
  • 0

Je ne crois pas que ce soit dû à la carburation, il faudrait voir si la courroie descend bien en bas du variateur. Je ne serai pas surpris que non, c'est assez courant avec les courroies Malossi. Compare également la longueur du canon Stage6 à l'origine. Il est possible que l'original soit un peu plus long, si c'est le cas je te conseille de le tester, ça pourrait régler ton souci.

Lien à poster
Partager sur d’autres sites
  • 0
il y a 21 minutes, Alain a dit :

Je ne crois pas que ce soit dû à la carburation, il faudrait voir si la courroie descend bien en bas du variateur. Je ne serai pas surpris que non, c'est assez courant avec les courroies Malossi. Compare également la longueur du canon Stage6 à l'origine. Il est possible que l'original soit un peu plus long, si c'est le cas je te conseille de le tester, ça pourrait régler ton souci.

Bonsoir 

Et merci car je sais par tous les postes que tu réponds tu connais bien les peugeot donc pour toi il faudrait peut-être que je remettre mon variateur d'origine .

Lien à poster
Partager sur d’autres sites
  • 0
il y a une heure, Skoza a dit :

Bonsoir 

Et merci car je sais par tous les postes que tu réponds tu connais bien les peugeot donc pour toi il faudrait peut-être que je remettre mon variateur d'origine .

Pas le variateur entier, juste le canon si celui-ci est plus long que le Stage6. Dans l'éventualité où ils seraient identiques, une rondelle de calage de 0.5mm pourrait régler le problème.

Lien à poster
Partager sur d’autres sites
  • 0
il y a 2 minutes, Alain a dit :

Pas le variateur entier, juste le canon si celui-ci est plus long que le Stage6. Dans l'éventualité où ils seraient identiques, une rondelle de calage de 0.5mm pourrait régler le problème.

Merci je verrai ça ce week-end par contre si le canon et identique stage6 et origine pour la rondelle de calage il faut que j'en commande une ou bien je m'ai celle du stage6 + celle d'origine les 2 devant le canon merci encore.

Lien à poster
Partager sur d’autres sites
  • 0
Le 10/11/2020 à 19:17, beber a dit :

ok merci pour le retour 

Bonsoir a toi 

Alors voilà j'ai mis un gp de 65 voici ma bougie j'ai un peu flippé de mettre un 74 , donc en décélération roue libre j'ai plus trop ce petit instant de freinage je peux peut-être monté encore jusqu'à 68 qu'es que temps pense.

J'ai regardé le canon de mon origine par rapport aux stage6  comme me la préconiser alain ils sont de la même taille ,  j'ai remis ma courroie que j'avais c'est une  bando peugeot je roulais très bien avant avec celle-ci par contre je trouve que mon scoot a l'air lourd on dirait qu'il se traine .

alors je sais pas si c'est mon pot j'ai même vérifier ma transmission elle a l air bonne et j'ai remarqué qu'il l'a un léger trou au départ genre 3 /4 second après il part .IMG_20201112_171332.jpg.aa87a653aa3022115a9a1181150832b6.jpg

Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
×
  • Créer...