Aller au contenu
  • 0

scooter mbk - yamaha Booster, bruit claquement puit perte de puissance


UnRe4l

Question

Bonjour,

Je rencontre un souci avec un Booster qui est en kit 70, transmi longue, 17,5 BAA prépa, variateur et embrayage malossi.

Lorsque je roule, il y a un bruit métallique, comme si quelque chose se baladait dans le moteur genre vis ou autre. (Je ne serais vous dire de quelle côté ça vient)

Lorsque le bruit est perceptible, j'ai une grosse perte de puissance qui suit (1sec ou 2 pas plus), comme si il y avait un truc qui bloquait/forçait et empêchait le moteur de tourner (c'est brutal) puis il reprend parfaitement ces tours. :huh: Quand le scooter est au ralentit, ca reste très subtile mais on dirait bien que ça vient côté allumage)

J'ai démonté l'ensemble du haut moteur, vérifié côté allumage, variation et tout est ok. (0 jeu, tout est bien serré et en état chirurgicale)

Auriez-vous une idée ? 

Merci à vous :)

Modifié par UnRe4l
Lien à poster
Partager sur d’autres sites

8 réponses à cette question

Messages recommandés

  • 0
il y a 7 minutes, Guigui80 a dit :

J'ai une question kit 70, transmission secondaire plus longue 

Ton vilebrequin est d'origine ?

 

Non il a moins de 1000km comme le kit, c'est un top perf renforcé

Lien à poster
Partager sur d’autres sites
  • 0

Normalement un kit 70 sur un top performances même renforcée ça tient, mais sur une transmission secondaire plus longue j'y mettrai pas ma main à couper,

Pour en être sûr enleve le volant magnétique, le variateur, cylindre piston,

Pour avoir un meilleur ressenti quand tu tournes le vilebrequin a la main

Tourne tout doucement au début puis progressivement de plus en plus vite

Ensuite tourne le vilebrequin en regardant côté allumage et coté variateur voir si ça reste bien droit.

Seul moyen d'être à 100% sûr 

il y a 21 minutes, Guigui80 a dit :

Normalement un kit 70 sur un top performances même renforcée ça tient, mais sur une transmission secondaire plus longue j'y mettrai pas ma main à couper,

Pour en être sûr enleve le volant magnétique, le variateur, cylindre piston,

Pour avoir un meilleur ressenti quand tu tournes le vilebrequin a la main

Tourne tout doucement au début puis progressivement de plus en plus vite

Ensuite tourne le vilebrequin en regardant côté allumage et coté variateur voir si ça reste bien droit.

Seul moyen d'être à 100% sûr 

Si tout est ok,

Remonte tout pour un ultime teste se coup si sans la courroie, sans accélérer beaucoup, si pas de bruit il faudra s'intéresser à l'embrayage est la transmission secondaire.

Lien à poster
Partager sur d’autres sites
  • 0
Il y a 3 heures, Guigui80 a dit :

Normalement un kit 70 sur un top performances même renforcée ça tient, mais sur une transmission secondaire plus longue j'y mettrai pas ma main à couper,

Pour en être sûr enleve le volant magnétique, le variateur, cylindre piston,

Pour avoir un meilleur ressenti quand tu tournes le vilebrequin a la main

Tourne tout doucement au début puis progressivement de plus en plus vite

Ensuite tourne le vilebrequin en regardant côté allumage et coté variateur voir si ça reste bien droit.

Seul moyen d'être à 100% sûr 

Si tout est ok,

Remonte tout pour un ultime teste se coup si sans la courroie, sans accélérer beaucoup, si pas de bruit il faudra s'intéresser à l'embrayage est la transmission secondaire.

Donc tu penserai à un roulement de vilebrequin défectueux?

Concernant la transmi aucun problème, normalement ca ne change rien. Par contre, j'ai pas pensé aux roulements de transmi. Je vais vérifier tout ça, merci à toi.

Lien à poster
Partager sur d’autres sites
  • 0
Il y a 21 heures, Bader a dit :

Bonjour 

Je vois pas le rapport entre les roulement de vilebrequin et la transmission longue.. .

Regarde aussi le correcteur de couple. 

J'attends quelques pièces pour remonter tout ça et je vérifierai, merci pour ton avis.

Je vous ferais un retour lorsque le problème sera résolu.

Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
×
  • Créer...