Aller au contenu
  • 0

scooter peugeot problème accélération sur kisbee 2t


Question

Bonjour,

 

J'ai un kisbee 2t qui est bientôt à 25 000 km, depuis quelque temps j'ai un problème quand j'accélère franchement le scooter se met a brouter et n'accélère pas.

Je suis obligé d'accélérer tout doucement pour atteindre les 50 et je ne peut pas aller plus vite que ça sinon le phénomène reviens. Avez-vous une idée du problème?

 

Merci

Lien à poster
Partager sur d’autres sites

3 réponses à cette question

Messages recommandés

  • 0

Salut à toi !

Non ce n'est pas du réglage d huile dont on parle ici. c'est qu il y a peut être trop d essence dans ton mélange air/essence au niveau du cylindre. Il faudrait peut être que tu revois ton réglage de carburateur ( vis de richesse/taille de gicleur principal )

 

Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
×
  • Créer...