Aller au contenu
  • 0

Boîtier cdi et prise d'air ou pas


Question

Bonjour 

Je possède un neos 2t 

Variateur polini hi speed galet 4.9

Embrayage polini speed

clutch full bleu 

carburateur Dell'Orto 17.5  GP.90 Boîte a air d'origine 

boîte à clapets polini evo

Pot origine débrider ( couper chicane retirer... et soudure)

1/Je bloque à 80 du coup J'aimerais débrider mon cdi ou cas échéant le changer  des conseils des avis 

2/Je dois démarrer en bouchant l'arrivée d'air sur la boîte à air  pourquoi ?  Vis de richesse ? Prise d'air ? Ou quoi d'autres 

Merci pour vos retours

Modifié par Gwenyz
Lien à poster
Partager sur d’autres sites

22 réponses à cette question

Messages recommandés

  • 0
il y a 8 minutes, Bader a dit :

Salut 

Si pour démarrer tu dois bouché l'entrée d'air ton starter à probablement un souci. 

Merci pour ton retour  comment diagnostiquer un problème dessus ? 

 

Lien à poster
Partager sur d’autres sites
  • 0
il y a 6 minutes, Gwenyz a dit :

Merci pour ton retour  comment diagnostiquer un problème dessus ? 

 

Bah c'est justement le fait que tu doivent bouché l'entrée d'air qui indique ce problème, après un câble de gaz un poil trop tendu peut aussi faire celà, si ton starter est un automatique il faut le changer tout simplement ou verifie les connexions histoire d'être sur qu'il électriquement alimenté aussi. 

Lien à poster
Partager sur d’autres sites
  • 0
il y a 4 minutes, Bader a dit :

Bah c'est justement le fait que tu doivent bouché l'entrée d'air qui indique ce problème, après un câble de gaz un poil trop tendu peut aussi faire celà, si ton starter est un automatique il faut le changer tout simplement ou verifie les connexions histoire d'être sur qu'il électriquement alimenté aussi. 

OK merci encore

demain je contrôle sa  et j'aviserais 

Lien à poster
Partager sur d’autres sites
  • 0

salut , un gp de 90 sur un 17.5 monter sur un moteur full origine indique clairement que tu as une prise d'air , pour ça qu'il galère à démarré. avec le pot d'origine ça sert a rien d'allégé les galets (à part faire guelé le moulin pour rien) tout comme les ressort , avec le pot (même débridé) et cylindre d'origine tu garde les galet et ressort d'origine , la tu déregle tout.

Lien à poster
Partager sur d’autres sites
  • 0
Il y a 2 heures, jimmy@ a dit :

salut , un gp de 90 sur un 17.5 monter sur un moteur full origine indique clairement que tu as une prise d'air , pour ça qu'il galère à démarré. avec le pot d'origine ça sert a rien d'allégé les galets (à part faire guelé le moulin pour rien) tout comme les ressort , avec le pot (même débridé) et cylindre d'origine tu garde les galet et ressort d'origine , la tu déregle tout.

OK merci pour ton retour complet    donc apparemment je commence a tous dérégler au lieu de l'améliorer   du coup je dois changer mon pot pour recaler tous sa et pouvoir utiliser mes pièces au bon fonctionnement 

Il y a 20 heures, Gwenyz a dit :

OK merci encore

demain je contrôle sa  et j'aviserais 

Slt bon starter démonter  nettoyée  remonter tours le même problème   donc peut être à changé 

 

 

Lien à poster
Partager sur d’autres sites
  • 0
Il y a 16 heures, jimmy@ a dit :

ta configuration irais aux poil avec un yaz r.

Slt mais j'opterais plus pour

un leovince touring  est-ce suffisant ?? car les Yasuni sont voyant et attire  les curieux    

Lien à poster
Partager sur d’autres sites
  • 0
Le 19/04/2021 à 14:01, Gwenyz a dit :

Slt mais j'opterais plus pour

un leovince touring  est-ce suffisant ?? car les Yasuni sont voyant et attire  les curieux    

le touring est un pot type origine , niveaux perf c'est presque comme l'origine débridé. en perf ça vaut pas un détente qui t'offre de meilleur perfs.

Lien à poster
Partager sur d’autres sites
  • 0
Le 20/04/2021 à 17:35, jimmy@ a dit :

le touring est un pot type origine , niveaux perf c'est presque comme l'origine débridé. en perf ça vaut pas un détente qui t'offre de meilleur perfs.

OK je comprends merci de ton temps...

Lien à poster
Partager sur d’autres sites
  • 0
Le 20/04/2021 à 17:35, jimmy@ a dit :

le touring est un pot type origine , niveaux perf c'est presque comme l'origine débridé. en perf ça vaut pas un détente qui t'offre de meilleur perfs.

Slt je reviens vers toi   je viens d'installer le yasuni r  mais je n'arrive plus à démarrer j'ai le pot qui pète    ( bougie correct )   si tu as   ou même les gens des idée ?   Merci 

Lien à poster
Partager sur d’autres sites
  • 0
il y a 58 minutes, Gwenyz a dit :

Slt je reviens vers toi   je viens d'installer le yasuni r  mais je n'arrive plus à démarrer j'ai le pot qui pète    ( bougie correct )   si tu as   ou même les gens des idée ?   Merci 

Bouche l'entrée de ton carburateur et regarde si ça démarre, et regarde la gueule de ta bougie à chaud une fois avoir fais qlq KM, je pense également à une prise d'air car un GP de 90 c'est un peu trop à mon goût 

Lien à poster
Partager sur d’autres sites
  • 0
il y a 18 minutes, Arktek_02 a dit :

Bouche l'entrée de ton carburateur et regarde si ça démarre, et regarde la gueule de ta bougie à chaud une fois avoir fais qlq KM, je pense également à une prise d'air car un GP de 90 c'est un peu trop à mon goût 

Alors carburateur bouchée démarre pas

Bougie chocolat avec l'autre pot 

Depuis installation yasuni j'ai même pas entendu le son du pot ...il démarre pas   une solution des test je suis preneur 

Lien à poster
Partager sur d’autres sites
  • 0
il y a 54 minutes, Gwenyz a dit :

Alors carburateur bouchée démarre pas

Bougie chocolat avec l'autre pot 

Depuis installation yasuni j'ai même pas entendu le son du pot ...il démarre pas   une solution des test je suis preneur 

C'est bizarre qu'avec un autre pot ça ne veuille pas..

Essaie avec ton ancien pot pour voir, mais selon moi tu es bon à changer tes joints moteurs 

Lien à poster
Partager sur d’autres sites
  • 0

salut , avec un pot il démarre et avec l'autre pas ? normalement même sans pot du tout il doit démarré. encore ça marcherais pas top car pas réglé je comprends , mais la je voie pas.

Lien à poster
Partager sur d’autres sites
  • 0
Il y a 2 heures, jimmy@ a dit :

salut , avec un pot il démarre et avec l'autre pas ? normalement même sans pot du tout il doit démarré. encore ça marcherais pas top car pas réglé je comprends , mais la je voie pas.

Bah justement  je me suis penché dessus tous la journée j'ai pas réussi à régler le souci donc j'ai remis pot d'origine et c reparti 

Avec le yasuni bride sauté (les deux ) j'ai test 

Richesse   gp   boîte à air avec sans

carburateur bouchée

Bah non du coup je dois trouver un garage qui pose les pots débridé sur les scoot modifier (pas simple)  ou si des idée je suis preneur  merci 

 

Il y a 10 heures, Arktek_02 a dit :

C'est bizarre qu'avec un autre pot ça ne veuille pas..

Essaie avec ton ancien pot pour voir, mais selon moi tu es bon à changer tes joints moteurs 

Merci de ton retour  pot d'origine remis et hop c reparti...

à suivre plus bas 

Lien à poster
Partager sur d’autres sites
  • 0
Il y a 3 heures, Gwenyz a dit :

Bah justement  je me suis penché dessus tous la journée j'ai pas réussi à régler le souci donc j'ai remis pot d'origine et c reparti 

Avec le yasuni bride sauté (les deux ) j'ai test 

Richesse   gp   boîte à air avec sans

carburateur bouchée

Bah non du coup je dois trouver un garage qui pose les pots débridé sur les scoot modifier (pas simple)  ou si des idée je suis preneur  merci 

 

Merci de ton retour  pot d'origine remis et hop c reparti...

à suivre plus bas 

Bizarre ça.. peut-être que ton hm est en fin de vie à voir

Lien à poster
Partager sur d’autres sites
  • 0

le yaz ne serais pas bouché par hazard ? avec le yaz r tèste un gicleur de 78/80 vis d'air vissé a font puis dessérer de 2 tr.,  le 97 est trop gros même pour un 21.5 . pour moi tes soucis vienne du carburateur. s'il pete c'est que c'est trop riche en essence.

Lien à poster
Partager sur d’autres sites
  • 0
il y a 45 minutes, jimmy@ a dit :

le yaz ne serais pas bouché par hazard ? avec le yaz r tèste un gicleur de 78/80 vis d'air vissé a font puis dessérer de 2 tr.,  le 97 est trop gros même pour un 21.5 . pour moi tes soucis vienne du carburateur. s'il pete c'est que c'est trop riche en essence.

Slt   non le pot est neuf j'ai souffle dedans sa circule et quand il est en place je sens le pression dedans   merci pour l'information de petage de pot    mais je pense aussi que le souci viens de mon carburateur 17.5 doccas ... demain remise en place de l'origine et test avec un ancien mécano du métier.... 

Modifié par Gwenyz
Lien à poster
Partager sur d’autres sites
  • 0
il y a 4 minutes, Gwenyz a dit :

Slt   non le pot est neuf j'ai souffle dedans sa circule et quand il est en place je sens le pression dedans   merci pour l'information de petage de pot    mais je pense aussi que le souci viens de mon carburateur 17.5 doccas ... demain remise en place de l'origine et test avec un ancien mécano du métier.... 

c'est ce qu'il il y a de mieux à faire , teste avec un autre carburateur. sur un carburateur de 25mm je monte des 105/108 en gicleur , alors 97 sur un 17.5 ça fait gros.

Lien à poster
Partager sur d’autres sites
  • 0
Il y a 18 heures, Arktek_02 a dit :

Bizarre ça.. peut-être que ton hm est en fin de vie à voir

Je ne sais pas reconnaître les symptômes j'en parlerais demain au mécano en espérant que tu te trompes 

il y a 5 minutes, jimmy@ a dit :

c'est ce qu'il il y a de mieux à faire , teste avec un autre carburateur. sur un carburateur de 25mm je monte des 105/108 en gicleur , alors 97 sur un 17.5 ça fait gros.

Oui je te tiens au courant demain...  en tous cas merci à toi et à vous pour l'intérêt porté 

Lien à poster
Partager sur d’autres sites
  • 0
Le 06/05/2021 à 21:40, jimmy@ a dit :

c'est ce qu'il il y a de mieux à faire , teste avec un autre carburateur. sur un carburateur de 25mm je monte des 105/108 en gicleur , alors 97 sur un 17.5 ça fait gros.

Slt  retour sur mon souci carburateur réglage   bah en fait mon 17.5  était pour un refroidissement liquide  avec le pointeau d'air cassé    donc remontage du carburateur d'origine  augmentation du gp de 60 origine à 72   réglage galets    et du coup le scoot  n'a jamais aussi bien rouler    réagi   démarrer  75 GPS ligne droite .... du coup merci à vous pour les partages conseil avis etc      sujet clos...

Modifié par Gwenyz
  • J'aime 1
Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
×
  • Créer...