Question

Salut,

J'ai une derbi de 2005 avec pot passage bas scr corse sm, carburateur 19 kit 50 motoforce alu.

La moto ne démarre pas au kick, elle démarre que quand je met le starter puis dès que je lâche le starter elle s'éteint et dès que j'accèlere aussi.

D'ou est ce que ca pourrai venir ? merci

Partager ce message


Lien à poster
Partager sur d’autres sites

11 réponses à cette question

Messages recommandés

  • 0

Tes trop pauvre, augmente ton gicleur de 10 points, sinon une derbi sa démarre mal c'est normal !

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Je crois que ta moto est pourrie :P non serieux je l'avais testée elle démarrait nickel c'est bizarre faudra voir sa demain a commencer par la couleur de la bougie, nettoyer la bougie si peut le type il a tellement mis d'huile dans son mélange qu'il a tout bouché :P la moto démarre qu'a la poussétte

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Tes trop pauvre, augmente ton gicleur de 10 points, sinon une derbi sa démarre mal c'est normal !

La mienne démarre au quart de tour a froid ou a chaud , stop les préjugés -_-

Sinon pour ton soucis je dirais gicleur trop petit ou alors vis de richesse trop pauvre

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

La mienne démarre au quart de tour a froid ou a chaud , stop les préjugés -_-

Sinon pour ton soucis je dirais gicleur trop petit ou alors vis de richesse trop pauvre

Comme il dis, le mec a qui il a échange cette moto avais fait faire des réglages carburateur chez mbk donc c'est bizarre mais on verra sa demain quand même :)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Bougie trop vieille ? Je galérais à démarrer avec ma bougie presque HS, mais en poussant ça partait.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

La mienne démarre au quart de tour a froid ou a chaud , stop les préjugés -_-

Sinon pour ton soucis je dirais gicleur trop petit ou alors vis de richesse trop pauvre

A froid la mienne démarre du 1er coups ^^ A chaud c'est aléatoire ..

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

La mienne a toujours démarrée au quart de tours même par -10°C le matin, c'est juste une question de réglage.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Maintenant elle ne démarre plus du tout, elle broutte quand je la pousse et passe la première puis elle s'éteint.

Un réglage du carburateur a été fait il y a une semaine, elle tournait niquel avant.

J'ai démonter et nettoyer la bougie elle ne démarre toujours pas

Modifié par Booster34

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Maintenant elle ne démarre plus du tout, elle broutte quand je la pousse et passe la première puis elle s'éteint.

Un réglage du carburateur a été fait il y a une semaine, elle tournait niquel avant.

J'ai démonter et nettoyer la bougie elle ne démarre toujours pas

On verra cet aprem va ;)

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant