• 0
Kasen95

scooter mbk - yamaha Soucis accélération (30kmh max)

Question

Bonsoir,

Je viens pour vous exposer mon problème et avec un peu de chance en avoir la solution.

Voilà, cela fait quelques jours déjà que mon kit 70 a explosé.

Ancienne configuration:

Kit70 top perf alu

variateur hebo galet 4,7

embrayage origine ressort rouge

carburateur 17,5 gicleur 92

pot yasuni r

Après que mon kit est explosé, j'ai remis un cylindre d'origine en attendant de racheter un kit.

donc:

Cylindre et piston origine

variateur hebo galet 4,7

embrayage origine ressort blanc

carburateur 17,5 gicleur 92

pot yasuni r.

Mon problème est le suivant, depuis que j'ai remis de l'origine (cylindre) Mon Spirit n'avance quasiment plus.

Il accélère comme un scoot d'origine, puis donne un bon coup d'accélération (comme quand j'avais mon kit), se recalme, puis arriver vers les 20 km/h n'accélère plus, il reste à 20 km/h poigné d'accélérateur à fond.

J'ai essayé beaucoup de trucs sans succès. Ça commence à me fatiguer.

J'essayerais de prendre une vidéo demain :)

J'espère que l'un d'entre vous aura la réponse à ma question :)

Bonne soirée

Modifié par Kasen95

Partager ce message


Lien à poster
Partager sur d’autres sites

Messages recommandés

  • 0

J'essaie pour le ralenti demain. Pour le gicleur, je me suis pas trop casser la tete avec ça, j'ai un Stunt avec seulement un pot et carburateur 17,5 en gicleur 90. J'essaierais quand même demain après avoir vu pour le ralenti.

Merci pour vos réponse

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Ben oui, baisse de gicleur. T' es en 17.5 avec juste un pot, essayes vers 75 ou 72 pour voir et si tu dois faire plus de 2/2.5 tours de vis d' air, c' est que le gicleur est trop gros; dans ce cas tu descends de 4 en 4 et regarde ta bougie aussi, c' est un bon test ( le meilleur pour être sur que tu roules pas trop pauvre ) elle doit être marron chocolat. Si elle est noire : giccleur trop gros et si elle est blanchâtre côté électrode : gicleur trop petit. Le test : tu fais une pointe à fond, tu freines, tu coupes le contact et u regarde la bougie tout de suite en mettant un gant ( elle sera chaude ). moi je ferai le test avec un gicleur autour de 75 pour commencer . et dis-nous ce que ça donne !

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

J'ai changé le gicleur en 85 je sens une nette amélioration mais il bloque quand même à 40/50 et cherche pas à aller plus vite.

En 85 je dois viser la vis de ralenti bien loin pour qu'il ne cale pas. Par contre le moteur tourne bien ! Un peu trop vite au ralenti à mon gout. Il fait beaucoup de bruit quoi ... peut-être simplement le pot.

Gicleur trop gros ? je test plus petit ?

Le test : tu fais une pointe à fond, tu freines, tu coupes le contact et u regarde la bougie tout de suite en mettant un gant ( elle sera chaude ).

J'ai essayé mais je peux vraiment pas... Je viens de me faire opérer de la main (tendon coupé) en essayant de démonter mon embrayage... Manque de bol ma main a dérapé ... x). Donc mettre un gant ce n'est vraiment pas possible.

Modifié par Kasen95

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

J'ai changé le gicleur en 85 je sens une nette amélioration mais il bloque quand même à 40/50 et cherche pas à aller plus vite.

En 85 je dois viser la vis de ralenti bien loin pour qu'il ne cale pas. Par contre le moteur tourne bien ! Un peu trop vite au ralenti à mon gout. Il fait beaucoup de bruit quoi ... peut-être simplement le pot.

Gicleur trop gros ? je test plus petit ?

J'ai essayé mais je peux vraiment pas... Je viens de me faire opérer de la main (tendon coupé) en essayant de démonter mon embrayage... Manque de bol ma main a dérapé ... x). Donc mettre un gant ce n'est vraiment pas possible.

Ah vraiment pas de chance ta pas un pote ou quoi qui peux ty faire ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Descend encore et tu vas finir par atteindre les 70km/h suit ce que t a dit scootalex 72/75 me semblerai pas mal aussi.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Je viens de test en gicleur 75. C'est encore pire qu'en 85. Il avance encore moins. Est-ce vraiment ça ? :s

Je viens de penser à un truc, quand j'ai voulu démonter mon embrayage, en freinent j'arrivais à faire 3 voir 4 tours d'affilée sans que la vise ce desserre, est ce que ça pourrait provenir de la transmission qui est morte ?

J'avais un problème quand j'avais mon kit aussi, j'allais pas aussi vite que je le devais ... et j'entendais comme des bouts de métal qui tapait dans la boîte à Kick, et que j'entends encore.

Modifié par Kasen95

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Salut je viens de tout lire , j aurai pensé aussi a un réglage de gicleur mais là, avec ce que tu viens de rajouter se ne doit certainement pas être un soucis de carburation.. sinon je ne comprend pas trop ton histoire de 3 / 4 tours sans que ça se desserre... tu parle de l écrou qui tient l embrayage? Sinon tu as déjà ajouté de l huile dans ta transmission?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

En clair j'ai réussi à tourner sur 4 tours l'embrayage sans que la roue bouge. Ni l'écrou.

Je pense que ce sont les segments qui sont à moitié foutue... Perte de puissance depuis que j'ai mis ce cylindre donc bon faut pas chercher loin... Je vais tout démonter, au point ou j'en suis.

Modifié par Kasen95

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Il y avait sûrement une prise d'air. Pas de joint moteur/cylindre ni de joint de culasse. Ça a réglé le problème de la grosse accélération mais toujours la même vitesse. Pas d'amélioration.

Je pense que ces les segments, il avait l'air usé. Super brillant comme si une couche était partie.

Puis bon le piston n'est pas neuf donc c'est sûrement ça, segment usée = moins de compressions, perte de vitesse ... Hyper logique !

Modifié par Kasen95

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Déjà c'est bizarre que tu ai gardé le gicleur 92 en passant du kit au d'origine! Tu devrais tourner autour du 80-85 avec le pot normalement. Je pense qu'il est plutôt question de réglage que de segment.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

En gicleur 85 je sens que le moteur tourne mieux, mais il n'avance pas plus pour autant.

Je change les segments demain, pour 5 euros ... Je verrais bien. Si c'est ça tant mieux, sinon c'est que c'est autre chose.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Je vais aller vérifier tout ça maintenant. Pour être sûr, avant d'acheter les segments. Je vous tien au courant ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

c 'est qd même bizarre ton histoire, tu viens de mettre un cylindre 50 et tes segments seraient morts ! Si c' était laz compression du kit, ton kickserait mou et remontrait presque pas . Par contre, ton histoire d' embraye ( c' est ça tu parlais pas de la variation ), c' est clair que si tu fais plusieurs tours dans le vide, c' est que les engrenages de la transmi sont fatigués. Quand tu remonte les écrous d'embrayage ( cloche et embrayage ), ne serres pas à donf, ça bouge pas et vérifier de temps en temps. Pour ton carburateur, t ' es en 17.5 avec juste un pot, 85 c' est gros, essayes 80. Je pense qu 'il faudrait que tu trouves un pote qui touche en réglages carburateur et pour la trasmission, démontes ton carter, fais tourner le scoot et trouves d' ou vient le bruit suspect ( du variateur ou de la roue ).

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

bonjour voilà je suis d'accord avec le fait du carburateur a rerégler c'est normal de le descendre entre 75-85!après l'hypothese des segment fatiguer possible ci cylindre occasion! Mais aussi personne n'a parler de ton histoire de galet car ça ce trouve tes galets sont un peu lourd genre 0.5g de trop ainsi aussi ton embrayage ne s'ouvre pas assai a voir! Car un réglage transmission ne sera pas le même en 70 que en origine car tu n'a pas le même couple pour entrainer ton variateur!bon courage

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Ma boîte à air est complètement mort, logiquement il y a un coude mais il n'est plus présent. La boîte à air est visé grâce aux deux vis du bas moteur et est posté juste en face du carburateur (en clair l'air peut passer autrement que par la boîte a air).

Le cylindre (49,9) est d'occasion, c'est le cylindre d'un pote, son scoot est en pièce donc je me suis servie. Je kick vraiment pas dans le moue, il ne démarre pas super bien a froid mais il y a de la bonne compression.

J'ai faits un test tout a l'heure pour voir si la courroie monter bien en haut du variateur. J'ai faits une marque avec un feutre, j'ai démarré, accélérer... j'ai coupé. La courroie n'est pas monté d'un poil. Par contre j'ai faits le test sur place, est-ce qu'il fallait que je roule avec pour que ça fonctionne ?

La transmission a pris un coup c'est sur, mais quand je bouge l'embrayage sa bouge bien la roue, il n'y a pas de jeux.

Il faut que je trouve le moyen de vous faire une petite vidéo.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

pour ta boîte à aire en gros il ni a pas le manchon d'étanchéité ?

pour le moteur ci c'est un occasion cela te coute pas grand chose de remettre un piston neuf 15e max pour un 49,9cc

oui faut faire le test en roulant car ci tu roule pas ton moteur peut pas monter dans les tours car il y a une prise qui ce fait a un certain régime avec l'embrayage, et le faire dans le vide c'est a dire en levant l'arrière du scoot ne sert a rien car tu a ni poids du conducteur ni effort sur la route donc voilà après oui une petite vidéo pourrais peut être aider en camera embarquer histoire de voir le régime qui prend

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

pour ta boîte à aire en gros il ni a pas le manchon d'étanchéité ?

Exact, j'en ai un qui traine donc juste à changer en fait. Enfin il est dessus mais casser, donc s'accroche pas à la boîte à air.

-

Je viens de regarder pour le piston, en effet c'est 15 euros. Autant acheter directement le piston que les segments. Je vais faire ça demain ou lundi.

Ok pour le test, dans tous les cas ce n'est pas ça, j'ai remis des galets d'origine et sa ne change rien dû tout.

Modifié par Kasen95

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.