• 0
Kriimo

scooter piaggio - gilera Gilera DNA a du mal à démarrer sauf à chaud

Question

Kriimo    4

bonjour tout le monde ! :D

Je poccède une Gilera DNA LC, quand je l'a démarre au kick elle met longtemps avant de s'allumer (5 min environ mais une fois chaude elle démarre en un coup de kick) et mon démarreur fonctionne 1 fois sur mille et pour info je dois changer ma courroie car elle est vraiment morte (se peut-il que sa vien de la ? ) :D2

Je voulais s'avoir comment régler ces 2 problème s'il vous plaît ? :D

Partager ce message


Lien à poster
Partager sur d’autres sites

17 réponses à cette question

Messages recommandés

  • 0
Kriimo    4

Le ralentie est niquel mais sa galère a démarrer -_- Et tu serait pas pourquoi le démarreur électrique marche que quand il veut ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
alex du 59    95

si la batterie est bien charger peut être le starter si c'est un électrique comme a chaud il en a pas besoin

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Kriimo    4

Oui c'est un starter électrique et non je pense pas qu'elle soit charger la moto est rester 1ans sans roulé stoker sans bouger

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
alex du 59    95

Oui c'est un starter électrique et non je pense pas qu'elle soit charger la moto est rester 1ans sans roulé stoker sans bouger

ha ben peut être la batterie a plat aussi alors

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
alex du 59    95

ben c'est soit la batterie soit le starter mes si c'est un électrique je te conseil quand même de le changer car quand ca tombe en panne ca previent pas est un manuel c'est nikel je sais pas si ca ce vend à part mes si c'est le cas ca doit pas être tres chere je pense

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
choaib_38    0

si ça fait plus d'un ans moi jaurais fait un nettoyage carburateur defoient c sale et un nettoyage réservoire d'essence car quand tu voie déjà quand tu mes l'essence c sale alors sa sa doient être encrasée nan ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Vespa_s    3

Mets un chiffon au niveau de l'entrée de la boîte à air pour démarrer à froid, si tu démarres direct c'est ton starter auto qui marche pas bien.

Sinon j'ai un Vespa S donc avec un carburateur 17.5, et j'avais le même souci, le scooter ne démarer pas à froid, j'avais donc joué avec l'aiguille du boisseau et depuis plus aucun problème.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
bozodu33    12

salut,

comme les autres, penche toi sur le starter auto. C'est trucs là....Moi il me fait bien galérer lol.

Sinon, tu peux le tester. Tu le démonte, tu compare à froid et à chaud si l'aiguille a bougé de quelques mm.

Si oui, il fonctionne.

Si l'aiguille ne bouge pas, ben il ne fonctionne pas. Et donc à froid, tu démarres avec difficultés.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
wouaou57    15

ça peut-être plein de chose....

Déjà oui si t'as batterie est d'un an au repos sans tourner elle est sûrement naze... donc démarrage elec tu oublie.Change la batterie

après donc t'as fait un nettoyage bougie? le mieux met en une neuve...des fois c'est pas plus dur ..

Sinon oui ça peut-être le starter mais avant change la bougie,

Aussi t'as un robinet d' essence à dépression?? si oui quand c'est vieux les membranes peuvent coller completement ou partiellement, vire sa et met un robinet on/off et bouche la prise dépression du carburateur(là ou étatit branché le petit tuyau du robinet d' essence), sa évite plein de questions flou je t'assure , là au moins t'es sur que l' essence vient lol

Sinon t'as trouver la solution?? Si ce que j'ai mis au dessus marche pas je reviendrais vers toi pour aller + loin..

Bonne route a +++

Modifié par wouaou57

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
stalker35    15
Le 28/9/2012 at 17:42, Kriimo a dit :

Le ralentie est niquel mais sa galère a démarrer -_- Et tu serait pas pourquoi le démarreur électrique marche que quand il veut ?

regarde ton fusible il est peux être mal mis ou as un petit jeu.. change le...ça coûte rien. sa c' est pour le démarrage eléctrique...

il démarre au kik?  nettoyage du carburateur peu être si il as le même problème et difficulté a démarré.

moi j' ias le même problème sur stalker... d el' essence coulais du pot en plus, j' ais changé le pointeau.

plu de problème avec l essence mais il démarre toujours mal.. la bougie fatigué peu être?

 

Le 4/11/2012 at 20:16, Clem_65 a dit :

Si tu as un starter automatique et que ta batterie est déchargée ou HS faut pas chercher plus loin.

sa ferais clic-clic si c' étais la batterie non? et il démarrerais pas une fois sur deux.

démarreur fatigué?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
jeff lee    1 821

loool

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant