• 0
haker046

mécaboîte Ma tzr ne passe pas le 40 km/h depuis que j'ai mis mon pot Doppler wr7

Question

haker046    0

Bonjour a tous :) ,

je viens de mettre un pot Doppler WR7 sur ma tzr ainsi qu'un gicleur 120 mais elle ne dépasse pas les 40 km/h. :cool2:

Pas cool , j'allais plus vite d'origine. :lol:

merci d'avance pour vos réponse ;)

Partager ce message


Lien à poster
Partager sur d’autres sites

18 réponses à cette question

Messages recommandés

  • 0
cgdu88    158

Eh ben t'es nickel pour le contrôle Technique , non plus sérieusement t'as enlevé les brides dans le pot ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Bonjour a tous :) ,

je viens de mettre un pot Doppler WR7 sur ma tzr ainsi qu'un gicleur 120 mais elle ne dépasse pas les 40 km/h. :cool2:

Pas cool , j'allais plus vite d'origine. :lol:

merci d'avance pour vos réponse ;)

tu as aussi mis un cornet??

120 c'est trop gros si tu as la BAA

tu avais quoi avant? (comme gicleur)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
haker046    0

Je suis passer par un gicleur 112 mais j'avais le même problème et comme ma bougie était blanche jen ai mis un plus gros .

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

si avec le gicleur de 80 sa tournai bien,

et si tu n'a changé que le pot,

et tu es passé de 80 à 112/120,

c'est très bizarre, je crois que je suis très fatigué lol

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
gael 73    2

débride ton pot et regle ton carburateur comme il faut =) si en mettant un pot il faudrait augmenter le gicleur de 40point vive la consomation ^^

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
axel34    24

essaie un 90 et regarde ta bougie

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Razanem91    18

Si avec un gicleur de 112, en faisait le test de la bougie (Pointe puis tu etteint le moteur) tu as une bougie blanche, c'est que t'as une grosse prise d'air.

Sinon avec un pot et le reste d'origine, test avec un 90.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Bonjour,

bon tout d'abord ton pot est magnifique je l'ai déjà eu dans les mains pour prendre les photos pour notre site et surtout pour savoir de quoi on parle (la devise de notre site on connais tout nos produit et on transmet ce que l'on sait au client) bref. Ton pot est super pour de l'origine et gros kit 50cc tu en seras pas déçus. Pour se qui est de tes réglage c'est beaucoup trop lorsque tu débride tu augmente de 10 point en moyenne. Bougie blanche? normale ça doit faire un bout de temps que tu dois rouler brider ( ça met arriver ) donc je te conseil de passer en gicleur 90 95 max et sa ira beaucoup mieux et le 90km/h sera bien. Si la bougie blanche au bout de 500km est encore la tu as une prise d'aire ou tes gaz parte...

Bon réglage à toi et bonne achat ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
enzoze    41

Je pencherait aussi pour un gicleur trop gros car 110 me parait... :ouf:

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant