• 0
-Theo-

scooter peugeot problème depart à chaud

Question

-Theo-    0

Salut à tous,

J'ai un gros problème, j'ai acheté un ludix ac fin novembre, il est tout juste débridé.

Mon problème est que des que le scooter est chaud, il met 5 ou 6 secondes à partir et il ne monte qu'à 65 compteur ..

Mon pro me dis que c'est normal, je ne pense pas, j'ai un amis qui a un ludix refroidissement à air et il l'a jamais eu ces problèmes.

Si quelqu'un peu m'aidé  :) Merci à tous :)

Modifié par -Theo-

Partager ce message


Lien à poster
Partager sur d’autres sites

15 réponses à cette question

Messages recommandés

  • 0
-Theo-    0

je l'ai acheté neuf donc je pense que la courroi est niquel, je regarde la bougie demain merci ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
spiritrace    44

segments peut être mort... a chaud le cylindre se dilate verifie

 

Verifie l'etat de tes galets , et tu es sûrement un peu trop riche ...

Baisse ton gicleur ...

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Pasternak    1 355

Il a combien de km ? Pour se donner une idée de l'usure mécanique.

Modifié par Pasternak

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
HWP92    4

comme t'a dit unkutspi peut être es tu trop riche ou...pas assez...les pro changent pas le gicleur des fois (ce qui était le cas sur mon scoot...g)gicleur 60 débridé pot touring!ils sont fort yam hein...

 

sinon ptet que tu laisse pas chauffer le scoot un scoot ça se laisse mini mini 20-30 secondes a tourné sans accéléré sur place dès que tu le démarres le matin...(car si tu accélères direct déjà il broute et sa le fume!!)

et tu roules en bas tour(1/4. 1/3 de poignée pendant 1 kilometre) si tu le fais pas et tire comme un porc dès que tu l'allumes....tu vas tout fumer moteur etc...et c'est ton pro qui sera heureux ;)

Modifié par HWP92

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
-Theo-    0

Il a 508 kms, je laisse chauffé au moins 3 minutes sans accélèrer, et comme j'habite dans un village avec de très petite route, je depasse pas le 30 km/h pendant 1 km. Je regarde ca après, merci les mecs ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
HWP92    4

Il a 508 kms, je laisse chauffé au moins 3 minutes sans accélèrer, et comme j'habite dans un village avec de très petite route, je depasse pas le 30 km/h pendant 1 km. Je regarde ca après, merci les mecs ;)

si tu passe par des chemins tas du encrasser le carburateur je vois ke ça a 500 kms en + sa et gicleur et réglage

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

tu dit qu'il met 5 sec à partir c'est tout, faut pas chercher plus loin galets etc.. c'est rien à voir

un moteur qui a du mal a prendre ces tours au démarrage et donc n'a pas une bonne réaction a l'accélération, c'est juste la vis de richesse qui est mal réglé. et si le réglage richesse ne suffit pas il faudra envisager à changer le gicleur par rapport à la couleur bougie dans ton cas.

Modifié par tom67

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
HWP92    4

Il a 508 kms, je laisse chauffé au moins 3 minutes sans accélèrer, et comme j'habite dans un village avec de très petite route, je depasse pas le 30 km/h pendant 1 km. Je regarde ca après, merci les mecs ;)

ok il t'a fait sa d'un coup et avant il déconnait pas ou il a toujours fait sa?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
-Theo-    0

oui il l'a toujours fait, j'vais voir mon pro mercredi et j'vous tien au jus, Thank's :)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
T'nb    7

J'ai eu le même problème sur mon Ovetto. A chaud, quand je mets la poignée dans l'angle il faisait beuuu et si je relachait pas la poignée il calait. Faut régler ta vis de richesse et regarder a quel moment le scooter repond le mieux.

Ps : à faire moteur chaud, après que le scooter commence à reproduire ce problème.

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant