• 0
booster59

scooter mbk - yamaha
aire qui sort a la trappe moteur

Question

Bonjour , alors voilà mon scooteur ramer jusque 35 km/h et il se lancer après et j'ai enlever la trappe moteur et il y a de l'aire qui sort de la alors j'ai demander a mon père il m a dit je suis entrain de sérré alors vos avis s il vou plait merci

Partager ce message


Lien vers le message
Partager sur d'autres sites

12 réponses à cette question

  • 0

je précise il démarre qu'avec du start pilot :/

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

comment sa de l'air qui sort par la trappe ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

bah je passe ma main et il y a de l aire qui sort de je ne sais ou et j'ai resséré le pot et l aire je la sent moins

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

bah je passe ma main et il y a de l aire qui sort de je ne sais ou et j'ai resséré le pot et l aire je la sent moins

ba si tu as une fuite entre le pote et le cylidre peut être joint de pot mort verifie que ta culasse soit bien serrer aussi

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

segment javais le même soucis

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Démarrer que avec du start pilote bousille ton moteur :S

 

Verifie tes segments et tes joints moteurs 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bah serre ton pot si de l'air passe, change de joint s'il faut, c'est pas étonnant que ça marche moyen sans échappement hein.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Heu mec on est d'accord tu as un spirit ? si de l'air qui passe par la trappe moteur c'est un peu le principe du refroidissement par air forcé non ? revois ton haut moteur en entier , déculasse et vois ce qui en ai ..

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ben oui c'est normal, c'est juste l'air qu'envoie la turbine de refroidissement sur le haut moteur qui s'échappe par les trous du cache cylindre, tout à fait normal..

tu l'as au moins mis le cache cylindre??

Modifié par tom67

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ah we met les plastique par ce que sinon ça va vraiment serre et moi aussi jpencche pour le refroidissement a air loguique sert tout à fond tu verra bien culasse pot joint de pot mort peut être ou joint de culasse

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'avais pareil, t'a bien mis un join de pot ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

oui j'ai un joint de pot et oui le refroisissement j avais mal mis le cache :/ mais le scooter démarre toujours pas :(

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter