• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
CrazyHeaven

scooter peugeot
Problème de reprise avec LeoVince TT

Question

Salut tout le monde :)

Tout d'abord voici ma configuration

Vivacity de 2002 qui a 17000 kms

Tout est d'origine sauf un pot Leovince TT

Le pot à été monté par mon garagiste avec des galets 7,5grammes et le gicleur (d'origine) de 72 je crois.

Il m'a conseillé des ressorts d'embraillage que j'ai mis mais je ne connais pas leur "résistance"

J'ai plusieurs problèmes dessus que je n'avais pas avant quand j'avais mon Technigas.

-Le premier petit problème vient de l'accélération, quand je suis à un stop le scoot' met 3/4secondes avant de prendre ses tours et accélérer correctement, autrement pendant ces 3/4 sec il ne dépasse pas 5km/h

-Le deuxième très gros problème vient de la reprise !

Quand j'accélère continuellement de 0km/h à 75km/h le scoot' va bien malgré un léger trou dans les 50km/h. Mais quand je sors d'un virage à 40km/h il met bien 10secondes pour monter de 40 à 50km/h. Je ne sais pas d'où ça vient.

-Quand je prends un ami derrière moi le problème est amplifié et le scoot' à beaucoup de mal à accélèrer, alors qu'avec mon Technigas je montais normalement à 80km/h

-Ma vitesse de pointe n'est que de 78 km/h avec le TT ce qui est un peu nul comparé au 85 du Technigas..

J'ai pensé à commander des galets 6,5 et 7grammes, des ressorts d'embrayage et de poussé Stage6 blancs (soft) et aussi tester d'autres gicleurs (mais je ne sais pas lesquels prendre sur Maxiscoot pour un carburateur Peugeot d'origine)

Il faudrait aussi me confirmer que les galets sont en 16x13.

Le moteur se fait vieux et les segments n'ont jamais été changé, peut être que ça cause le problème. Si il venai à serer je prendrai un petit kit 50 pour avoir un Max de perf, mais lequel ?

Voilà ça fait beaucoup de questions et de problèmes mais je désespère .. :(

Merci d'avance pour votre aide, bonne soirée ! :D

Partager ce message


Lien vers le message
Partager sur d'autres sites

14 réponses à cette question

  • 0

salut j'ai un pot léovince pas de problème bonne accél et point ton problème vient des réglage surtout et ton pro et un amateur

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Le problème de trou d’accélération vient de où dans ce cas ? Mon pro n'est pas non plus une tanche, il a peut être pas fait attention aux réglages.

Ce soir je vais commander des galets, des ressort et des gicleurs ainsi que tout ce qu'il faut pour démonter le bordel ^^

Tu peux me donner tes réglages pour avoir une idée, merci ! :D

EDIT: C'est quand même chaud de changer les segments pour un débutant, mais je vais peut être essayer.. Je préfère quand même que le moteur lâche pour que mon pro m'installe un petit kit tout neuf ;)

Modifié par CrazyHeaven

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Les galets sur variateur Peugeot sont bel et bien du 16 x 13 oui.

Et c'est vrai que 17.000 km, ça fait un peu vieux, change les segments, ça ne fera pas de mal, quoi qu'il arrive.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut tout le monde :)

Tout d'abord voici ma configuration

Vivacity de 2002 qui a 17000 kms

Tout est d'origine sauf un pot Leovince TT

Le pot à été monté par mon garagiste avec des galets 7,5grammes et le gicleur (d'origine) de 72 je crois.

Il m'a conseillé des ressorts d'embraillage que j'ai mis mais je ne connais pas leur "résistance"

J'ai plusieurs problèmes dessus que je n'avais pas avant quand j'avais mon Technigas.

-Le premier petit problème vient de l'accélération, quand je suis à un stop le scoot' met 3/4secondes avant de prendre ses tours et accélérer correctement, autrement pendant ces 3/4 sec il ne dépasse pas 5km/h

-Le deuxième très gros problème vient de la reprise !

Quand j'accélère continuellement de 0km/h à 75km/h le scoot' va bien malgré un léger trou dans les 50km/h. Mais quand je sors d'un virage à 40km/h il met bien 10secondes pour monter de 40 à 50km/h. Je ne sais pas d'où ça vient.

-Quand je prends un ami derrière moi le problème est amplifié et le scoot' à beaucoup de mal à accélèrer, alors qu'avec mon Technigas je montais normalement à 80km/h

-Ma vitesse de pointe n'est que de 78 km/h avec le TT ce qui est un peu nul comparé au 85 du Technigas..

J'ai pensé à commander des galets 6,5 et 7grammes, des ressorts d'embrayage et de poussé Stage6 blancs (soft) et aussi tester d'autres gicleurs (mais je ne sais pas lesquels prendre sur Maxiscoot pour un carburateur Peugeot d'origine).

Le moteur se fait vieux et les segments n'ont jamais été changé, peut être que ça cause le problème. Si il venai à serer je prendrai un petit kit 50 pour avoir un Max de perf, mais lequel ?

Voilà ça fait beaucoup de questions et de problèmes mais je désespère .. :(

Merci d'avance pour votre aide, bonne soirée ! :D

Ca vient des tes ressorts d'embrayages, ils sont trop mou pour ta configuration. Il faudrait prendre du +25 ou +30% je dirait, après faut tester.

Ca vient des galets cette fois ci, sûrement trop lourd. Essayes plus vers 6.5 - 7gr.

Côté gicleur tu peux mettre entre 75 et 80, faut tester ce qui va le mieux.

17000 km c'est largement le moment de lui faire une révision. Un changement de piston et segment serait bien, au moins les segments si le piston est encore en bon état.

Sinon comme kit 50, le Stage6 et le Athena alu sont pas mal pour leur prix.

Voilou :)

Modifié par Lou-Pier

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Un grand merci à toi Lou-pier pour ta réponse bien construite et complète ! :love:

Je pense prendre des ressorts d'embrayage Stage6 blancs sur Maxiscoot (c'est les seuls qui font à peu près +30%).

Pareil pour les galets, je vais en prendre des réglables de chez Stage6 (de 5.5 grammes à 7grammes).

Par contre je sais pas quels gicleurs prendre pour un carburateur Peugeot d'orgine et je ne sais pas si un nouveau ressort de poussé est utile.

Je vais en profiter pour prendre un bloque-piston, une clé à bougie et ça (http://www.maxiscoot.com/scooter_shop/motoforce-clee-d-embrayage.html) en 39 mm pour démonter l'embrayage :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

j'ai du 5.9 conseille part mont pro ça va super bien pour ludix

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bonjour,

bon le changement de galet et ressort de poussé sa sera mieux mais pas pour longtemps... Pourquoi? ta segmentation est rincer elle n'a pas assez de compression. Pour ça que quand tu es seul il a un gros trou de reprise et quand tu a quelqu'un derrière il n'a plus la force de le tracter...

Donc un changement de galet et ressort ça va aider mais pas pour longtemps... Des que tu peux change piston segment, un conseil si sa te reviens cher (normale c'est un cylindre d'origine) prend directement un kit 50cc

exemple:

http://www.rrd-preparation.com/fr/Kit-haut-moteur-50cc-cylindre-piston-culasse-scooter-Peugeot-air/5976-kit-50cc-o40mm-airsal-bi-segment-aluminium-sans-culasse-peugeot-air-trekker-speedfight-buxy.html

tu avancerai mieux que l'origine et surtout tu regagnerai ta compression donc une excellente reprise accélération et vitesse!

Pour info une segmentation se fait tous les 7500km sur scooter origine et piston 15 000... donc pas étonnant qu'il est plus rien dans le sac.

Team RRD

Daniel

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Merci les gars ! ^^

Je m'occupe du bouzin dès que j'ai le matos. J'en ai pour 60€ chez mon pro et 70€ sur Maxiscoot (avec frais de port..)

EDIT: J'ai acheté ! Plus qu’à monter !

Modifié par CrazyHeaven

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Nouveau Piston monté, je fais mon rodage à 50km/h sur 50km (sans monter dans les tours), c'est ça ? :huh:

Par contre lors du montage j'ai changé mes joins, sauf que les anciens étaient tous "collés" et donc impossibles à enlever pour placer les nouveaux.. Je l'ai ai gratté avec du papier à poncer mais impossible de tout enlever, j'ai remis les neufs par dessus ! Je pense que c'est bon mais j'aimerai vos avis. :)

J'ai fais 15km à 50 et je remarque que le trou est toujours présent, je suis pressé de finir le rodage pour pouvoir enfin régler ! :D

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

oui rodage piston c'est bien 50 km est pour tes joint le mieux était de rendre les partie bien lisse pour poser les neuf

est le trou vient soit du carburateur soit de la variation

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Parfait, le rodage sera terminé pendant que j'irai au lycée !

Les parties étaient assez lisses donc c'est bon mais je m'inquiétais un peu :rheuuu:

J'ai un gicleur de 84 que je vais tester et des galets réglables, donc vendredi dès midi c'est réglage ! (et oui en première S je finis à midi :ouf: )

Merci !

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bonjour,

bon le changement de galet et ressort de poussé sa sera mieux mais pas pour longtemps... Pourquoi? ta segmentation est rincer elle n'a pas assez de compression. Pour ça que quand tu es seul il a un gros trou de reprise et quand tu a quelqu'un derrière il n'a plus la force de le tracter...

Donc un changement de galet et ressort ça va aider mais pas pour longtemps... Des que tu peux change piston segment, un conseil si sa te reviens cher (normale c'est un cylindre d'origine) prend directement un kit 50cc

exemple:

http://www.rrd-prépa...fight-buxy.html

tu avancerai mieux que l'origine et surtout tu regagnerai ta compression donc une excellente reprise accélération et vitesse!

Pour info une segmentation se fait tous les 7500km sur scooter origine et piston 15 000... donc pas étonnant qu'il est plus rien dans le sac.

Team RRD

Daniel

Un piston adaptable origine ça coûte pas cher du tout, et surtout pas besoin de racheter un cylindre complet, sur RRD 8-)

Modifié par Lou-Pier

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Après avoir galéré à régler (bloque-piston qui a cassé) je suis tombé sur de bons réglages ! :)

J'ai mis des ressorts d'embrayages +30% un ressort de poussé +15% mais le plus étonnant ce sont les galets.

J'avais des galets (500 kms) 7.5 grammes, ils marchaient bien au début mais après ils ne me faisaient que des problèmes.. J'ai donc réglé mes galets (neufs et réglables) en 7grammes mais ça gueulait un peu trop, je les ai donc réglé en 7.5 pour tester et là miracle ça tourne parfaitement ! :D

Je ne sais pas à quoi c'est dû, mes anciens galets (avec seulement 500kms) en 7.5 grammes ne vont pas bien et les galets réglables (neufs) en 7.5 grammes sont parfait. je vais tester de "laver" mes anciens pour qu'ils soient bien lisse et les tester à nouveau pour voir ! ^^

Encore merci les gars !

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

17000 bornes c'est pas si vieux, le mien a 34000 ^^

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0