• 0
Atom

mécaboîte
TZR 50, Soucis allumage électrique

Question

j'ai acheté récemment une TZR 50 

Je débute en deux roue (et en mecanique 2 roue) voici le problème :

Le démarreur électrique est HS pourtant le démarrage en poussette est OK, il y  a bien une "compression" lors d"un appuie sur bouton mais le moteur ne démarre pas.

J'ai d'abord pensé à la bougie, j'ai tester grâce à différent tutoriel  et la bougie ne fait aucune étincelle, le changement de la bougie ne donne rien, le changement de la bobine HT ne donne rien non plus, comme si je n'avais aucune électricité qui passait (pourtant si poussette ok = electricité ??).

J'ai également changé la batterie mais rien de mieux.

Ce que je trouve étrange également c'est que, à l’arrêt, ni les phares ni le klaxon fonctionnent (mais clignotant, compteur ok), une fois démarré en poussette phares ok.

Petit info, ma bougie (ancienne) avait une jolie couleur caramel avant de la retirer ce qui semble plutôt bon signe. Et je n'ai pas fermé l'arrivé d'essence durant une nuit entière par mégarde (mais pourquoi ma bougie ne ferait aucune étincelle si je la sort et la nettoie ...).

J'attends vos avis d'expert mais je n'ai pas de possibilité de mesurer avec un appareil (ohm ou voltage), y a t  il des tests simples à faire pour trouver l'origine de la panne, faut il que je tente un nouveau fil avec antiparasite ??

J'ai entendu parlé de fusible mais si il était grillé, aucune électronique ne serait fonctionnelle non ?

Merci d'avance.

Partager ce message


Lien vers le message
Partager sur d'autres sites

9 réponses à cette question

  • 0

Ta batterie est bien chargé ? Ton moteur tourne quand tu appuis sur le bouton du démarreur ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bonsoir,

 

Tout d'abord merci d'avoir pris du temps pour me répondre.

 

Ma batterie je l'ai changé, car je pensais que ça venait de là, j'en ai pris une tout neuve au gel et j'ai essayé desuite pour voir si c'était mieux, j'ai du la charger 1 ou 2 heure, tu me conseil de la charger une nuit (j'ai malheureusement un chargeur qui n'affiche pas la charge (une prise et deux pinces quoi...).

Pourtant les feux clignotants et feu frein marche direct mais il demande moins de jus peut être...

 

Il y a bien de la compression, j'entend que ça fait du bruit oui (niveau moteur) mais aucune explosion...

 

 

J'ai depuis hier un nouveau soucis, la seconde pour démarrer en poussette accroche le pneu, il est comme bloqué dès que je me mets en deuxième la roue bloque (mon frère avait essayer de la démarré et avait bien tâté de l'embrayage ça vient peut être de là?)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

si ton démarreur tourne dans le vide sans entrainer le moteur, tu ne peut pas avoir d'étincelle;

si elle démarre en poussant, c'est que tu as de l'étincelle.

fait une vidéo au pire

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Je reviens mettre a jour mon soucis...

La première question pour soulever tout doute... Si j'ai bien compris l'étincelle de la bougie entraine l'explosion et actionne le piston. Du coup si le moteur démarre en poussette j'ai forcément une étincelle ?

La je démarre bien en poussette mais je ne tiens pas, la moteur cale, le moteur est noyé ? C'est fort possible vu que j'ai pas fermé le robiner d'essence pendant une semaine sans l'utiliser ?

Comment en être sûre et régler le soucis des idées ?

J'essayerai de mettre une vidéo. Merci a vous.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bonjour Amène la dans chez un professionnel.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bonjour Amène la dans chez un professionnel.

Ca serai bien mais sans permis B et camionette ou remorque... C'est pas simple !

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ca serai bien mais sans permis B et camionette ou remorque... C'est pas simple !

Je comprends oui mais demande a quelqu'un de t'aider a la ramener la bas ou demande au pro de se deplacer plutot que de galerer et ne pas pouvoir l'utiliser a ta guise il t'arrangeras ca en 2 heures maxi. On veut bien t'aider mais niveau mécanique il y a des bases que tu n'as pas on va pas te faire flinguer ta moto. Emmene la chez un pro

Modifié par thesniper321

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0
Le 10/2/2014 14:41:00, thesniper321 a dit :

Bonjour Amène la dans chez un professionnel.

Franchement poster pour répondre ça...

 

Doù venait le souci du coup ?

Modifié par Keiz

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0
À l'instant, Keiz a dit :

Franchement poster pour répondre ça...

 

Doù venait le souci du coup ?

Euh inutile de répondre sa date de févier 2014 

 

Partager ce message


Lien vers le message
Partager sur d'autres sites
Invité
Ce sujet est fermé. Aucune nouvelle réponse ne peut être publiée.