• 0
Sebdu27

scooter peugeot
gros soucis ludix blaster

Question

Bonjour, je suis vraiment déçu car aujourd'hui j'ai monté mon pot Artek k2 evo débridé

 

Jusque la j'étais plutot fier, et je suis passé de 58 a 62 en gicleur mais le problème c'est que le scoot cale pratiquement toujours au ralenti, et le scoot a du mal a monter dans les tours et tous le bordel vitesse de pointe merdique et tous

 

je vous met une vidéo dans la soirée

 

la voici 

 

 

et défois ça fait des grosse rupture comme si y'avais trou d'air

Modifié par Sebdu27

Partager ce message


Lien vers le message
Partager sur d'autres sites

35 réponses à cette question

  • 0

Bonjour, je suis vraiment déçu car aujourd'hui j'ai monté mon pot Artek k2 evo débridé

 

Jusque la j'étais plutot fier, et je suis passé de 58 a 62 en gicleur mais le problème c'est que le scoot cale pratiquement toujours au ralenti, et le scoot a du mal a monter dans les tours et tous le bordel vitesse de pointe merdique et tous

 

je vous met une vidéo dans la soirée

 

la voici 

 

 

et défois ça fait des grosse rupture comme si y'avais trou d'air

 

On entends que ça claque un peu. Les joints sont bien posés ? Pas de bouts de bride dans le pot quand tu as enlevé celle de la cartouche ? 

 

Et niveau carburation tes réglages sont bons ?

Modifié par MaxOVH

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Les joints sont très bien posés, pas de résidus dans le pot, celle de la cartouche était vraiment dans la cartouche et pas dans le corps du pot

 

Et pour finir je doute de mes réglages carburateur, mais j'aimerais bien savoir par ou comment si vraiment c'est sa, augmenté gicleur .. 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Les joints sont très bien posés, pas de résidus dans le pot, celle de la cartouche était vraiment dans la cartouche et pas dans le corps du pot

 

Et pour finir je doute de mes réglages carburateur, mais j'aimerais bien savoir par ou comment si vraiment c'est sa, augmenté gicleur .. 

 

Pour le ralenti je dirais visse de richesse

 

Et look le join cylindre/pot, souvent quand on sert le joins se décale.

 

La bride dans la cartouche ? :o J'avais jamais vu ^^

Modifié par MaxOVH

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Es que ta changer tes ressort d embrayage ?

Après combien de gramme sont tes galets .

Et pour finir couleur de la bougie 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ok, eux pour le joint de pot il est très bien placé j'ai vérifié

 

Et oui la bride était dans la cartouche voilà une photo 

 

1393090689-wp-000671.png

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Es que ta changer tes ressort d embrayage ?

Après combien de gramme sont tes galets .

Et pour finir couleur de la bougie 

 

Je n'ai pas touché a mes ressort de poussée et d'embrayage depuis que j'ai acheté mon scooter

 

Mes galets sont des 5.3g doppler

 

Couleur de la bougie noir, mais aussi j'ai pas pu faire de pointe tellement qu'il avance pas

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Je n'ai pas touché a mes ressort de poussée et d'embrayage depuis que j'ai acheté mon scooter

 

Mes galets sont des 5.3g doppler

 

Couleur de la bougie noir, mais aussi j'ai pas pu faire de pointe tellement qu'il avance pas

déjà 

passe en ressort d embrayage rouge doppler sa s elancera mieux 

mes des galet  6 g ou 6.5g pour commencer 

Ta tu le débrider aussi coter cylindre 

Modifié par lapin

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Je sais juste que j'ai vu un gros ressort en démontant mon carter qui étais rouge après peut être que c'est pas le ressort d'embrayage mes je pense

 

Ok je vais essayer en 6g avec mes galets reglables

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Je sais juste que j'ai vu un gros ressort en démontant mon carter qui étais rouge après peut être que c'est pas le ressort d'embrayage mes je pense

 

Ok je vais essayer en 6g avec mes galets reglables

Pour les ressort d embrayage pour les voir faut démonter la cloche et enlever l embrayage change les sa selencera comme il faut pour le démarrage ils son trop mou pour ton pot

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Je sais juste que j'ai vu un gros ressort en démontant mon carter qui étais rouge après peut être que c'est pas le ressort d'embrayage mes je pense

 

Ok je vais essayer en 6g avec mes galets reglables

ta débridé le côté cylindre aussi ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Soit c'est la prise de son, soit ça fait trop de bruit pour être bien monté (il y a une fuite quelque part).
Autrement c'est réglage carburateur, à commencer par le gicleur. Rappelles moi tu as quoi comme carburateur?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'ai un carburateur Japonais que MBK ma remplacé par mon gurtner d'origine

 

C'est un 12 je crois, avec gicleur de 62 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

on vois bien que sa broute et que le gicleur est trop gros 

mais si tu laisse le moteur monter dans les tours gaz à fond, il monte fort dans les tours? (sur béquille) car là tu a arrêter d'accélérer des qu'il allai monter dans les tours.

et oui une petite fuite quelque part (bruit)

Modifié par tom67

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

on vois bien que sa broute et que le gicleur est trop gros 

mais si tu laisse le moteur monter dans les tours gaz à fond, il monte fort dans les tours? (sur béquille) car là tu a arrêter d'accélérer des qu'il allai monter dans les tours.

et oui une petite fuite quelque part (bruit)

 

Le gicleur est trop gros, bas je suis en 62 je veux bien essayer 58 mais j'ai pas plus bas, 58 étant celui que j'avais avant d'avoir le pot

 

Non je crois qu'il ne monte pas fort, mais je vais vous refaire une vidéo dans la journée avec gicleur 58

 

Pour la fuite je sais pas d'ou sa pourrais venir

 

Et ça se pourrais que ce soit un problème de faisceau electrique qui fasse sa ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Le gicleur est trop gros, bas je suis en 62 je veux bien essayer 58 mais j'ai pas plus bas, 58 étant celui que j'avais avant d'avoir le pot

 

Non je crois qu'il ne monte pas fort, mais je vais vous refaire une vidéo dans la journée avec gicleur 58

 

Pour la fuite je sais pas d'ou sa pourrais venir

 

Et ça se pourrais que ce soit un problème de faisceau electrique qui fasse sa ?

d'après la vidéo il n'y a pas de souci électrique. 

d'origine c'est un 52 non? je veux dire qu'il avais déjà été changé le gicleur avant? de 52 à 58 ? 

il faut peut être juste régler la richesse(avec le 62) et ressorts/galets,

mais fait une vidéo gaz à fond laisse le monter haut dans les tours 

Modifié par tom67

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Vous savez quoi il fait super beau cet aprem donc je vais faire la vidéo gaz à fond

 

Je vais essayer avec gicleur de 58 et vérifié si les masses sont bien mise, j'ai essayé avec plusieurs bougies ça a pas l'air d'être sa le prob

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Voilà ce que ça fait quand j'accélère 

 

 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

change tes ressorts parce que y'a aucune accé là :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

change tes ressorts parce que il y a aucune accé là :)

 

J'ai jamais touché a mes ressorts, avant j'avais j'étais très bien niveau accélération et tous quand j'avais pas changé pot

 

Alors quand on change un pot faut faire réglage des ressorts ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

oui met des ressort d'embrayage plus dure pour le démarrage,

mais ce que je voulais voir c'est le haut régime gaz à fond avec a roue libre sur béquille ^^

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bon bas je vais refaire une vidéo pour toi Tom, avec cet fois ci plein gaz avec scoot sur la béquille

 

Pour les ressorts va falloir attendre Mardi, car tous les magasins sont fermés^^ 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

oui tu changes le gicleur , les ressorts et galets! c'est primordial si tu veux des perfs ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Galets 5.3g c'est pas mal avec un pot, après gicleur j'ai pas changé j'ai essayé 58 et 62 avec pot et 85 avec pot et cornet sa fesais pareil

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Galets 5.3g c'est pas mal avec un pot, après gicleur j'ai pas changé j'ai essayé 58 et 62 avec pot et 85 avec pot et cornet sa fesais pareil

en ressort d embrayage met les rouge doppler 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

en ressort d embrayage met les rouge doppler 

Si on regarde sa je devrais plutot mettre des doppler jaune ?

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter