• 0
dannyspirit

tutorial Booster spirit très bonne accélération puis ralenti

Question

Bonjour à toutes et à tous alors voilà, j'ai un petit problème avec mon Booster  Spirit Yamaha 2003.
 

Configuration: Pot Leo Vince TT, Carburateur Dell'Orto 17,5 débridé au variateur et un gicleur de 0.

Quand j'accélère au démarrage il part très bien pendant 2,3 secondes puis il ralenti quoi que je fasse il stagne sur l'accélération mais dès qu'il arrive à prendre prendre un peu de vitesse sur une route assez lisse j'entends le moteur monter dans les tours petit à petit et hop sa y est il bombarde la fond de poignée mais avant qu'il accélère il faut beaucoup de temps quoi. Ou quand j'arrive dans une pente et qu'avant celle-ci il ne voulait pas accélerer dès qu'il est dans la pente la il bombarde dès-qu'il est lancé! J'arrive en bas de la pente je m'arrête puis repars, pareil très vive accélération le moteur gueule puis ralenti 2,3 secondes après. Personnellement je pensais au gicleur qui était trop grand et qui envoyait trop d'essence et une fois le scooter lancé, il arrivait à tout bruler ou le réglage vis à air, richesse ect? Si vous avez des idées merci de me les faire parvenir.  
Bonne journée à tous et prudences sur vos moteurs!
 

PS: Ma bougie est en pièce jointes

post-38227-0-55401200-1394709572_thumb.j

Partager ce message


Lien à poster
Partager sur d’autres sites

6 réponses à cette question

Messages recommandés

  • 0

post-38227-0-92326200-1394709685_thumb.jpost-38227-0-92326200-1394709685_thumb.jBonjour à toutes et à tous alors voilà, j'ai un petit problème avec mon Booster  Spirit Yamaha 2003.

 

Configuration: Pot Leo Vince TT, Carburateur Dell'Orto 17,5 débridé au variateur et un gicleur de 90.

Quand j'accélère au démarrage il part très bien pendant 2,3 secondes puis il ralenti quoi que je fasse il stagne sur l'accélération mais dès qu'il arrive à prendre prendre un peu de vitesse sur une route assez lisse j'entends le moteur monter dans les tours petit à petit et hop sa y est il bombarde la fond de poignée mais avant qu'il accélère il faut beaucoup de temps quoi. Ou quand j'arrive dans une pente et qu'avant celle-ci il ne voulait pas accélerer dès qu'il est dans la pente la il bombarde dès-qu'il est lancé! J'arrive en bas de la pente je m'arrête puis repars, pareil très vive accélération le moteur gueule puis ralenti 2,3 secondes après. Personnellement je pensais au gicleur qui était trop grand et qui envoyait trop d'essence et une fois le scooter lancé, il arrivait à tout bruler ou le réglage vis à air, richesse ect? Si vous avez des idées merci de me les faire parvenir.  

Bonne journée à tous et prudences sur vos moteurs!

 

PS: Ma bougie est en pièce jointes

 

Modifié par dannyspirit

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Tu n'es pas dans la bonne section.

 

Et apprends à régler ta variation, ton problème vient de tes galets ou de tes ressorts embrayage/poussée.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Je déplace dans la section adaptée.

 

Fais plus attention la prochaine fois.

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.