• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
MHR29

mécaboîte
Réglages mhr team

Question

Salut tous le monde !

 

Je fais appel à vous car j'ai quelques soucis avec ma tzr sur les réglages...

 

le moteur actuel est composé de:

 

-MHR Team 80cc

-vilebrequin Jasil

-Mvt digital direct (ancien model avec batterie)

-Embrayage Métrakit MRD

-Pipe mvt 21-28

-BAC Top perf v-force

-carburateur de 28 dell'orto vhst

-Cornet Top perf

-pot Yasuni R3

-bougie NGK E105

 

Mon problème est le suivant:

 

   Ayant déjà fais démarrer le moteur avec un gicleur principal de 150, et un calage à 1.5 avant le phm préconisé par mvt, je remarque directement que le calage n'est pas bon car sa pétaradait et ne montait pas dans les tours, sa ne tenais pas du tous le ralentis malgré les visses du carburateur, et c'étais beaucoup trop riche car sa broutais...

   Aujourd'hui, je retente. Je recale l'allumage à 1.3 avant le pmh et je joue sur le gicleur principal en le baissant (145,140, 138,132,126) mais il n'y a rien à faire, sa monte un peu mieux dans les tours avec le nouveau calage, mais sa déconne toujours autant au niveau du carburateur... le ralenti ne tient toujours pas, et je suis encore trop riche en haut, en bas c'est un peu pauvre, et en mi régime sa s'étouffe...

Je précise que sur le carburateur, le gicleur de ralenti est un de 38, et le secondaire est une de 60, la bougie n'est pas colorée encore...

Si vous avez des idées, solutions, ou autre, je suis preneur !

Merci d'avance !

 

 

Partager ce message


Lien vers le message
Partager sur d'autres sites

14 réponses à cette question

  • 0

cale ton allumage à 1,2mm

 

monte un gicleur de 150 , mets ta vis d'air à 2tours 1/4

 

après çà joues avec tes gicleurs en premier lieu , une fois le bon régage trouvé tu joues avec l'avance de ton allumage et puis tu rejoues avec tes gicleur

 

et question tu as un mélange à quel pourcentage ?

tu as bien régler ton squish ?

tu as vérifier si tu n'avais pas de prise d'air ?

Modifié par Nyckeel

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

d'accord pour le calage ! mais les giceurs j'ai beau les changer y'a une différence minime :/

alors le mélange, c'est du 3% à la most, le squish est à 0.90, et je n'ai pas de prises d'air...

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Tu as quoi comme gicleur secondaire ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

60 :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

un squish de 0,9 parait haut pour un mhr team car normalement il doit être à 0,55mm

 

tes clapets sont de quel épaisseur ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Tu es sur que c'est l'ancien modèle ? Essayes 0.4 mm à tout hasard ( valeur du nouveau modèle ) 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

alors oui le squish est préconisé à 0.55 par malossi, mais je l'ai mis à 0.9 car c'est pour un usage sur route ^^ 

pour les clapets... j'ai pas mesurer, c'est ceux d'origine de la v-force top perf

et pour l'allumage,quand j'avais le 80 polini fonte, je l'avais démarrée avec un calage à 0.4, et sa marchais à l'envers (oui oui, en marche arrière...)

 

après un petit moment de réflexion, je me dit que pour l'histoire du ralenti, le gicleur de ralenti de 38 peut être trop petit... qu'est ce que vous en pensez pour cela ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

le gicleurs de ralentit tourne généralement autours des 40 ,donc il ne me parait pas encore si petit mais rien ne t'empêche d'essayer avec un plus gros style 45

 

pense aussi à essayer de jouer avec la hauteur de l'aiguille

 

si les clapets sont ceux d'origine de la vforce ,ils sont en 0,25mm normalement, donc c'est bon

 

sur la derbi de mon frère je lui avait monter un mhr team et j'avais régler le squish à 0,55 et pourtant c'était pour du allday

 

on a démonté son kit il y a 1 mois d'ici et le kit n'a rien du tout et cela fait 2ans qu'il roulais avec (il a été bien entretenu aussi)

 

si tu veux un conseil redescend ton squish au moins à 0,65 cela n'en sera que mieux

Modifié par Nyckeel

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

okay bah je vais faire sa, et m'acheter un gicleur de ralenti de 45 alors, merci Nyckeel et les autres pour votre aide, je vous tiens au courant !

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

salut tous le monde ! j'ai remonté mon aiguille d'un cran, et j'ai nettoyer le carburateur de fond en comble, ça va un peu mieux, sa prend mieux les tours mais sa rame encore... j'ai pa eu le temps de voir pour un gicleur de ralenti... sa cale encore

 

calage à 1.3

gicleur principal 145

gicleur secondaire 60

gicleur de ralenti 38

segment d’arrêt de l'aiguille au deuxième cran en partant du haut

squish à 0.9 toujours

 

vous en pensez quoi ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ton squish est déjà clairement trop élevé, mets-le vers 0.7mm, tu seras quand même assez large, tu dis que c'est pour du All-days, mais bon, avec un squish aussi élevé, à part consommer plus par perte de rendement et perdre au taquet de couple, il y a rien à gagner.

 

Ton squish est peut-être même si ce n'est cause, au moins un facteur aggravant de ton problème.

Modifié par Pasternak

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ah ben écoute je suis content de lire un avis comme celui mà ! je vais réduire le squish alors ! :) merci !

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Re tous le monde ! 

 

Désolé de ne pas avoir donné de nouvelles.. j'ai eu quelques soucis personnels ces derniers temps.. je me suis remotivé sur la tzr cet aprem !

 

Donc j'ai refais le squish à 0.71, mis un gicleur de ralenti de 42, et c'est toujours pareil.. sa monte un peu mieux dans les tours, et sa cale encore.. je n'ai pas touché à l'allumage quand j'ai refais le squish..

 

que pensez-vous ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

tu n'aurais pas une vidéo de la moto quand t-elle tourne ? cela pourrait peut-être aider

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0