• 0
beta13

mécaboîte
embrayage neuf qui patine

Question

saluta tous voilà mon problème j'ai changer l'embrayage de ma beta qui possede un moteur minarelli am6 mais le problème c'est que quand la moto prend les tour elle patine énormément.

ex: je par en première la moto marche normalement au debut et quand elle prend les tour l'embrayage ce met a patiner et c'est comme sa sur tous les raport je ne sais pas pourquoi ça fait sa pourtant j'ai monter le plateau bien en face du petit point noir et j'ai bien placer les disque lisse a 120° les un des autre, je sais qu'il y a un réglage sur le plateau mais je ne sais pas comment on le regle si quelqun peut maider merci

Partager ce message


Lien vers le message
Partager sur d'autres sites

11 réponses à cette question

  • 0

Est-ce que tes ressorts sont bons??

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

oui car j'ais mis l'embrayage Stage6 racing en carbon et il y avait des ressort donner avec donc je pense pas que sa vienne de la

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Essayes tout bêtement de détendre ton câble d'embrayage, si ça ne fonctionne pas ( si ça patine même sans câble ) c'est que c'est la vis du plateau qui pose problème, tu verra ça se règle assez facilement, le plus chiant étant de vidanger et redémonter le tout

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

j'ais detendu mon câble à fond et ca n'a rien changer l'embrayage patine toujours mais est-ce que tu peux m'expliquer le principe de ce réglage car je ne le connais toujours pas merci

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ce réglage joue sur la pré-compression du plateau presseur, si elle est mal réglée ça appuie sur le plateau et "décolle" très légèrement les disques et donc ça fait patiner l'embrayage.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

daccord be je vais essayer de la devisser un peu et voir si sa marche sinon tu pense que c'est possible que l'embrayage et un defaut de fabrication ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Si les disques ne sont pas voilés il n'y a aucune raison qu'ils ne fonctionnent pas.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Non je pense que tes disques sont un peu plus fins que d'origine donc ce réglage est à modifier, tu as une grosse visse rentrée dans un écrou, c'est ça qu'il faut toucher, analyse bien la chose tu comprendra vite comment ça marche

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

we j'ai compri comment sa marche j'ais un peu devisser la vis  mais même en ayant fait ce réglage sa patiner toujours du coup j'ai mis des rondelle sur le resssort pour les durcir un peu et cest persque bien mais je pense que la qualité de fabriquation de cet embrayage n'ais pas top 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

we j'ai compri comment sa marche j'ais un peu devisser la vis  mais même en ayant fait ce réglage sa patiner toujours du coup j'ai mis des rondelle sur le resssort pour les durcir un peu et cest persque bien mais je pense que la qualité de fabriquation de cet embrayage n'ais pas top 

Dans ce cas, vire tes rondelles et achète-toi un embrayage de bonne qualité. ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ou met des ressorts Malossi, c'est pas normal qu'un embrayage neuf patine, sinon le reste de ton système d'embrayage est en bon état (plateau presseur, cloche) ?

Et tu l'a fait tremper dans l'huile avant le montage ?

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter