• 0
hugo72

scooter mbk - yamaha
Scooter démarre pas (stunt MBK)

Question

Bonjour à tous ,

On m'a donné un moteur de stunt que j'ai entreprit de refaire , donc forcément quelques pièces étaient à changer j'ai donc remplacer :

 

- Vilebrequin d'origine  plus roulements et joints spy

-Variateur 

-Embrayage 

-Piston (kit 50 top perf)

-carburateur (12.5 remplacer par un 17.5 gicleur de 90)

-Bougie 

 

Bref je n'ai pas remplacer l'allumage le cylindre et la pipe d'admission. Après avoir fait tout sa j'ai naturellement essayer de le démarrer mais sans succès et la je suis à bout d'idée :vener:  , je précise que j'ai une étincelle et de l'essence qui arrive au cylindre mais aucun signe de démarrage mais pour moi l'étincelle n'est pas très convaicante.

Donc si une personne a une idée je suis preneur. (><)

Partager ce message


Lien vers le message
Partager sur d'autres sites

9 réponses à cette question

  • 0

après la changement de piston elle démarre  ou nn

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

non pas du tout, mon pro me disait peut être le calage de l'allumage mais comme il d'origine il et caler avec la clavette donc je n'ai toujours aucune idée.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

controler ton piston esq la fléche vers la sortie d'echappement

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

oui flèche vers echappement

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

bon des nouvelles après avoir réessayer de le démarrer en kikant plein de fois il a fait une sorte de rupture mais rien d'extraordinaire pourtant il y a une combsution mais démarre toujours pas :(.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

t'à bougie est seche ou humide quant tu à kické ? si elle est humide , le moteur se noie , seche l'essence n'arrive pas au cylindre .

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Elle et humide, mais j'ai essayer de désserer ou serrer la vis de richesse mais sa n'a rien changer et le gicleur n'est pas trop gros ce n'est qu'un 90 donc sa pourrait venir du réglage carburateur ducoup?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Elle et humide, mais j'ai essayer de désserer ou serrer la vis de richesse mais sa n'a rien changer et le gicleur n'est pas trop gros ce n'est qu'un 90 donc sa pourrait venir du réglage carburateur ducoup?

essaie de changer ton cdi 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Cest bon j'ai trouver la clavette de l'allumage c'est enlever je l'ai remise, il démarre au quart de tour plus qu'à faire les réglages merci tout  le monde. :)

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter