Aller au contenu
  • 0

scooter mbk - yamaha nitro a du mal a se lancer


papayann
 Partager

Question

bonjour a tous comme dis dans le titre mon nitro a du mal a se lancer.mais après il envoie sévère  :teuf:

symptome louche : je n arrive pas a démarrer au 1/4 de tour toujours 2 coups de crik et de temps en temps il pète ...po.po.. :oops:

réglage carburateur effectué : carburateur 21 Dell'Orto gicleur ralenti 45 gicleur principal 92 j'ai essaie un 95 et il commence a déconner  bougie marron brik avant j etais a 1/2 tour gicleur ralenti 50 principale 80maintenat je suis entre 1t 1/2 et 2t ralenti 45 principale 92

réglage embrayage : overange variateur 6 galets 3.7g  ressort de poussée jaune

donc pour mon problème j'ai essaie ressort d embrayage blanc,jaune,vert,rouge,bleu sans resulta positif 

j'ai remarque après chaque démontage remontage le scoot se lance plus facilement et après 100M redéconne

 

ma configuration :  top rose normal , yas c 16 , carburateur 21 Dell'Orto , primaire 13/44 . overange gp courroie neuve bougie neuve et usager pour les réglage 

 

merci pour me guider a trouver le problème parceque c commence vraiment a me saoule :vener:

 

                              

Lien vers le commentaire
Partager sur d’autres sites

Messages recommandés

  • 0

bonjour a tous comme dis dans le titre mon nitro a du mal a se lancer.mais après il envoie sévère  :teuf:

symptome louche : je n arrive pas a démarrer au 1/4 de tour toujours 2 coups de crik et de temps en temps il pète ...po.po.. :oops:

réglage carburateur effectué : carburateur 21 Dell'Orto gicleur ralenti 45 gicleur principal 92 j'ai essaie un 95 et il commence a déconner  bougie marron brik avant j etais a 1/2 tour gicleur ralenti 50 principale 80maintenat je suis entre 1t 1/2 et 2t ralenti 45 principale 92

réglage embrayage : overange variateur 6 galets 3.7g  ressort de poussée jaune

donc pour mon problème j'ai essaie ressort d embrayage blanc,jaune,vert,rouge,bleu sans resulta positif 

j'ai remarque après chaque démontage remontage le scoot se lance plus facilement et après 100M redéconne

 

ma configuration :  top rose normal , yas c 16 , carburateur 21 Dell'Orto , primaire 13/44 . overange gp courroie neuve bougie neuve et usager pour les réglage 

 

merci pour me guider a trouver le problème parceque c commence vraiment a me saoule :vener:

slt, as tu la rondelle devant le canon?

Lien vers le commentaire
Partager sur d’autres sites

  • 0

3,7 je pense déjà être trop léger 

 

plus le ressort de poussé es dur plus il faut alléger les galets, et plus le ressort de poussé es mou la il faut les alourdir  

 

le ressort de poussé  joue sur la poussé ( sur l’accélération ) comme tu dit sur le démarrage  

Lien vers le commentaire
Partager sur d’autres sites

  • 0

plus le ressort de poussé es dur plus il faut alléger les galets, et plus le ressort de poussé es mou la il faut les alourdir  

 

le ressort de poussé  joue sur la poussé ( sur l’accélération ) comme tu dit sur le démarrage  

ok il me reste pas grand chose à faire pour trouver le problème

embrayage ,carburateur , allumage demain après le boulot j attaque les ressort de poussée

Lien vers le commentaire
Partager sur d’autres sites

  • 0

plus le ressort de poussé es dur plus il faut alléger les galets, et plus le ressort de poussé es mou la il faut les alourdir  

 

le ressort de poussé  joue sur la poussé ( sur l’accélération ) comme tu dit sur le démarrage  

alors voilà ...aujourd'hui  j'ai essaie ressort de poussé rouge avec ressort embrayage jaune ressort de poussée rouge avec ressort d embrayage rouge verdict:

 

scooter geule plus mais ne corrige pas le problem :oops:

Lien vers le commentaire
Partager sur d’autres sites

  • 0

plus le ressort de poussé es dur plus il faut alléger les galets, et plus le ressort de poussé es mou la il faut les alourdir  

 

le ressort de poussé  joue sur la poussé ( sur l’accélération ) comme tu dit sur le démarrage  

 

 

Tu n'y es pas du tout. Suivant les paramètres du moteur, il faut mettre un certain poids de galets et une certaine dureté de ressorts d'embrayage et de poussée.

 

 

Il fait quoi au juste? Il accélère bien au démarrage puis a une chute de régime?

Lien vers le commentaire
Partager sur d’autres sites

  • 0

Tu n'y es pas du tout. Suivant les paramètres du moteur, il faut mettre un certain poids de galets et une certaine dureté de ressorts d'embrayage et de poussée.

 

 

Il fait quoi au juste? Il accélère bien au démarrage puis a une chute de régime?

depart poigné à fond  le scoot prend 20 m avant de c lancé   . a froid 200 premier mettre marche mieux puis il reprend 20 m .

en reprise nickel pas de problem 

Lien vers le commentaire
Partager sur d’autres sites

  • 0

C'est quel embrayage que tu as? SI c'est un Malossi il faut mettre des ressorts très durs, car les embrayages Malossi sont très lourds.

malossi delta cluch  j'ai déjà essayer jaune, vert, rouge, bleu . pour le bleu je suis pas sure que c malossi quelque soie les ressorts essaie j'ai toujours eu les même symptome mais avec plus ou moins de reprise.

quand il rentre dans c tour tu peux partir roue arrière

Lien vers le commentaire
Partager sur d’autres sites

  • 0

Je ne suis pas étonné, comme je te l'ai dit l'embrayage Malossi est fort lourd, et le kit Top Rose peu coupleux. A ce moment là, il faut monter des ressorts archi-durs. Tu as essayé de tendre les ressorts assez fort?

c quand même bizart de ne pas avoir d amélioration quand je durci les ressorts.

  • Blanc : origine 
  • Jaune : +50%    
  • Vert : +60%       
  • Rouge : +75%   
  • Violet : 82%         pas essaie
  • Bleu : +106%      pas sur que c étais un malossi
  • Noir : +123% ??  j'ai des noirs mais pas sur de la marque
Modifié par papayann
Lien vers le commentaire
Partager sur d’autres sites

  • 0

 

c quand même bizart de ne pas avoir d amélioration quand je durci les ressorts.

  • Blanc : origine 
  • Jaune : +50%    
  • Vert : +60%       
  • Rouge : +75%   
  • Violet : 82%         pas essaie
  • Bleu : +106%      pas sur que c étais un malossi
  • Noir : +123% ??  j'ai des noirs mais pas sur de la marque

 

slt, a mon avis ton problème ne vient pas de la cherche ailleurs

en full rouge sa devrait marcher

ton kit a cb de km?

Lien vers le commentaire
Partager sur d’autres sites

Invité
Ce sujet ne peut plus recevoir de nouvelles réponses.
 Partager

×
×
  • Créer...