• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
JS2

scooter peugeot
Elyseo 125 qui démarre mais reste sur place...

Question

Bonjour à tous,

 

Je viens d'acheter un Peugeot Elyseo 125 de 2000, avec 25 000kms. Vendu comme "en panne" par le propriétaire, qui l'utilisait sans soucis d'après lui jusqu'à il y a 6 mois, mais qui maintenant ne démarre plus.

 

Je le prends à un bon prix, et après avoir branché les pinces sur la voiture et insisté un peu (pas de kick sur ces saloperies), il a démarré, donc c'est déjà un bon point.

 

Par contre, il n'avance pas... C'est à dire que, posé sur la béquille centrale, la roue arrière ne tourne pas quand le moteur tourne, et évidemment, au sol, j'ai beau accélérer, il prend les tours, mais reste désespérément immobile.

 

On m'a parlé de plusieurs pannes possibles.

 

- Manque d'huile : penses vous qu'un manque d'huile puisse l'empêcher d'avancer ? En réalité, je ne vois strictement rien dans le petit hublot, c'est noir... j'ai beau le bouger dans tous les sens, je ne vois que du noir. Du coup je sais pas si c'est parce qu'il y a trop d'huile ou s'il y en a pas assez, haha. En tout cas le voyant d'huile au tableau de bord s'éteint au démarrage.

 

- Courroie : que dois-je démonter pour la vérifier ?

 

- La batterie HS : Est-il possible que, une fois démarré avec les pinces, quand je les enlève, même s'il tourne, il ne puisse pas avancer par manque de batterie ?

 

- Filtre à air sale, bougie défaillante... Ca l'empêcherai de se mouvoir ?

 

- Embrayage, galets... Je n'y connais rien là dedans.

 

Pour info, je bricole pas mal niveau voiture, mais c'est la première fois que je mets les mains dans un scooter. Merci à vous tous pour votre aide :)

Partager ce message


Lien vers le message
Partager sur d'autres sites

16 réponses à cette question

  • 0

Si il démarre c'est que les parties essence/allumage/huile/moteur fonctionnent. Autrement dit c'est un problème de transmission ;)

Donc déjà tu te rapproches plus de la source du problème. Soit la courroie a cassé soit l'embrayage est mort. Il faut enlever le carter de transmission (du côté gauche du scoot sous la boîte a air) et si la courroie est cassée tu auras la courroie en morceaux. Si elle est ok il faut démonter la cloche d'embrayage et vérifier les garnitures d'embrayage.

Ps:pour vérifier le niveau d'huile c'est avec la jauge qui est du côté droit du moteur juste a côté de la pompe à eau.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bonsoir,

 

Merci pour ta réponse.

 

- Pour ce qui est du niveau d'huile, je n'ai pas vu de jauge (pourtant j'ai cherché haha), mais uniquement un regard :

 

394978huileelyseo2.jpg

 

(photo piquée sur le net)

 

Sauf que je vois quedal dans ce regard, c'est tout noir...

 

- Pour ce qui est de la transmission, je sais vraiment pas comment c'est foutu. Je peux démonter ces parties sans risquer de foutre en l'air des trucs ? Je peux démonter le carter pour vérifier la courroie, et je peux démonter l'embrayage sans que ça pose problème si je remonte tel quel ? Est-ce qu'il y a de l'huile là dedans ou non ?

 

Voilà mon scooter, j'ai bon ?

 

177868IMG20141005125212.jpg

 

 

Merci !

Modifié par JS2

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut à tous,

 

Bon, un peu de nouveau : Après avoir insisté, j'ai réussi à le faire "rouler"... En fait, si j'accélère à fond, il prend les tours, et au bout de quelques secondes, il commence à s'élancer péniblement...

 

On dirait que ça "n'accroche pas". J'ai démonté le carter de transmission, la courroie est OK. Dans la cloche, j'ai vu des sortes de patin (comme les mâchoires de freins d'un tambour), est-ce que c'est l'embrayage ? Il y a environ 5mm de matière.

 

mini_887589IMG20141006201851.jpg

 

Du coup, est-ce que pourrait venir des galets éventuellement ? Des idées sinon ?

 

Merci !

Modifié par JS2

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ah on se rapproche de la source du problème ^^

Derrière la cloche ce sont bien les garnitures d'embrayage ;) donc l'embrayage est bon,mais petite astuce,ponces légèrement la cloche et les garnitures pour que ça accroche mieux.

Donc du coup ton problème vient soit des ressorts ou des galets morts.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut,

 

Merci encore pour ton aide.

 

Je vais acheter des galets et les changer, voir ce que ça donne. Est-ce que c'est compliqué à changer ? Ils se situent où ?

 

Au passage je vais poncer un peu comme tu me conseilles. Les ressorts, c'est quoi exactement, et comment peuvent-ils être HS ?

 

 

Merci

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

C'est simple a changer mais il faut une clef a choc pour desserrer l'écrou du variateur ;) ils sont derrière la jour mobile (la joue au fond du carter en gros). Les ressorts servent pour le démarrage et l'accélération,tu en as 3 pour l'embrayage et un gros entre l'embrayage et le correcteur de couple,s'ils sont morts ils sont mous et le scoot n'avance pas et ne prend pas les tours.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut,

 

OK, j'ai téléphoné au revendeur scooter Peugeot près de chez moi, je vais prendre :

 

Filtre à air moteur

Filtre à air transmission

Filtre à huile avec joint 

Bouchon de vidange avec joint

Galets de transmission

 

51,79 euros.

 

Je m'occupe de tout ça samedi, on verra ce que ça donne...

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

si tu veux un peu + de peche , je vends un moteur satelis k15 à compresseur volumetrique , complet sauf l'injecteur .

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bonjour,

 

C'est gentil, mais je vais rester là dessus pour le moment, c'est juste pour me déplacer dans Paris.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut,

OK, j'ai téléphoné au revendeur scooter Peugeot près de chez moi, je vais prendre :

Filtre à air moteur

Filtre à air transmission

Filtre à huile avec joint

Bouchon de vidange avec joint

Galets de transmission

51,79 euros.

Je m'occupe de tout ça samedi, on verra ce que ça donne...

Ok ça va c'est un bon prix pour tout ça ;) Tiens au courant des réparations :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut,

 

Yes je vous tiendrai informé de ce que ça donne, ça peut servir aux prochains.

 

Autre chose, il faut mettre combien de litres d'huile dans le carter ? Vu qu'à travers le petit hublot je vois rien, ça me donnerai une idée déjà.

 

Je voudrais aussi tant que j'y suis faire la vidange du liquide de refroidissement, il y a une vis de purge quelque part ?

 

Merci :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Pour le litrage ça doit être autour d'1L. Sur mon 50 je mettais 0,7L ;) si tu as une jauge c'est mieux,comme ça tu mets 0,6L,tu démarres pour remplir le filtre à huile et tu regardes le niveau à la jauge,enduites bah tu rajoutes un peu,tu regardes la jauge etc... Jusqu'à avoir le bon niveau. Sinon tu peux demander le litrage qu'il faut chez le concess ;)

Pour le liquide de refroidissement,normalement tu as un bouchon exprès dans le circuit,il faut remplir par ce bouchon et démarrer pour purger le circuit et une fois que ce bouchon est plein tu fais le niveau au vase d'expansion ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ok ça roule, je gère tout ça samedi :)

 

Merci !

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut à tous,

 

Aujourd'hui changement des galets, des filtres et bonne vidange... Et c'est reparti comme en 40 !

 

Merci à vous :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut à tous,

Aujourd'hui changement des galets, des filtres et bonne vidange... Et c'est reparti comme en 40 !

Merci à vous :)

Ah super alors :) Si t'as d'autres question n'hésites pas le forum est fait pour ça ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Merci, c'est super sympa :)

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0